	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.thoibao.com/xmlrpc.php"/>

		<title>Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm! &#8211; Thời B&aacute;o Newspaper</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="Thời B&aacute;o Newspaper"/>
<meta property="og:url" content="https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/"/>
<meta property="og:title" content="Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!"/>
<meta property="og:image" content="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png"/>
<meta property="article:section" content="Featured"/>
<meta property="og:description" content="New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba  14 tháng 6, thì  nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều nơi trên đất Mỹ  , sút giảm đến  20 phần trăm, so với giá nhà lên đến mức cao nhất trong thá"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/"/>
<meta name="twitter:title" content="Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!"/>
<meta name="twitter:description" content="New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba  14 tháng 6, thì  nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều nơi trên đất Mỹ  , sút giảm đến  20 phần trăm, so với giá nhà lên đến mức cao nhất trong thá"/>
<meta name="twitter:image" content="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//unicons.iconscout.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời B&aacute;o Newspaper &raquo; Feed" href="https://www.thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời B&aacute;o Newspaper &raquo; Comments Feed" href="https://www.thoibao.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 500px !important;
				float: left;
			}

						.fts-simple-fb-wrapper, .fts-fb-header-wrapper, .fts-fb-load-more-wrapper, .fts-jal-fb-header, .fb-social-btn-top, .fb-social-btn-bottom, .fb-social-btn-below-description {
				margin: 10px !important;
			}

						.fts-simple-fb-wrapper {
				padding: 10px !important;
			}

			
		</style>
		<link rel='stylesheet' id='SFMCss-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=eb803c52f6d067edc8f20d8c858c8bef' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=eb803c52f6d067edc8f20d8c858c8bef' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=eb803c52f6d067edc8f20d8c858c8bef' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=eb803c52f6d067edc8f20d8c858c8bef' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/css/public-main.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-inline-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/other/inline-style.css?ver=7.2.2' type='text/css' media='all' />
<style id='directorist-inline-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-settings-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/other/settings-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.8.10' type='text/css' media='' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thoibao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />










<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" data-jetpack-boost="ignore" type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" data-jetpack-boost="ignore" type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thoibao.com/wp-json/wp/v2/posts/394516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/" />
<link rel='shortlink' href='https://wp.me/p4sAtK-1EDa' />
<link rel="alternate" type="application/json+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fgia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fgia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-MTdHYVR3NUxIeTlheEtpaENvK1NvT1FIdWE3OFdpZmg0dDFndGtBTng0TEdDL2F3ZkJUMTcvNll2bTJGRkZtVlQ0QnpGUUZDMUV0R1hDNnk3dGJWcWFJZlRHMnhsNUs2OFpYNU1UQ0NiMjZaTFcvTnB6OUdaa09aNEl0K2ljNWZ8MDFHbjN3cEFpKzNjMEk2T1dqMTZ0VkJCYXEwaDNMN1Bkcnd2VGVQUU04ND0=" content="rZ3RsF9aK6S2haJA1tYG"/><!-- Popup Subscription Form
<script data-jetpack-boost="ignore" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/56c8498a3b870c637b265fc20/c1bbe4490ec7100cb79b74f11.js");</script> -->
<!-- FORCE REFRESH HOMEPAGE -->
<!--<meta http-equiv="refresh" content="600000"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script data-jetpack-boost="ignore" async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script> -->
<!--<script data-jetpack-boost="ignore">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script> -->
<!--GOOGLE ADSENSE-->
<style>img#wpstats{display:none}</style>
	<meta name="description" content="New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba 14 tháng 6, thì nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều ..." />
<meta name="description" content="New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba 14 tháng 6, thì nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều nơi trên đất Mỹ , sút giảm đến 20 phần trăm, so với giá nhà lên đến mức&hellip;" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		


<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.thoibao.com/wp-content/bs-booster-cache/67681669398413de86b96518fcdb4c2d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1655396134' href='https://www.thoibao.com/wp-content/bs-booster-cache/f73896ef73775774911800923b0dc865.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!" />
<meta property="og:url" content="https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/" />
<meta property="og:description" content="New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba 14 tháng 6, thì nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều nơi trên đất Mỹ , sút giảm đến 20 phần tr…" />
<meta property="article:published_time" content="2022-06-16T20:46:39+00:00" />
<meta property="article:modified_time" content="2022-06-16T20:46:39+00:00" />
<meta property="og:site_name" content="Thời B&aacute;o Newspaper" />
<meta property="og:image" content="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png" />
<meta property="og:image:width" content="964" />
<meta property="og:image:height" content="574" />
<meta property="og:image:alt" content="" />
<meta name="twitter:text:title" content="Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!" />
<meta name="twitter:image" content="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-394516 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed main-menu-sticky-smart main-menu-boxed single-prim-cat-349 single-cat-349 single-cat-321  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, June 16, 2022</span>
					</li>
					<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li id="menu-item-358897" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li id="menu-item-358893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-358896" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li id="menu-item-358895" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA CHỮA</span></a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng</span></a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-362231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-362232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-362233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li id="menu-item-362234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li id="menu-item-362235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li id="menu-item-362236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li id="menu-item-362237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-362240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-362241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-362242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-362244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-362243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-378712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-362238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-362246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-362247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li id="menu-item-362248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-362249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li id="menu-item-374661" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper in Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="peumfglni peumfglni-loc-header_aside_logo_ peumfglni-align-center peumfglni-column-1 peumfglni-hide-on-phone peumfglni-hide-on-tablet-portrait peumfglni-clearfix no-bg-box-model"><div id="peumfglni-389172-83655003" class="peumfglni-container peumfglni-type-custom_code  peumfglni-hide-on-tablet-portrait peumfglni-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="389172" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>


        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://www.dignitymemorial.com/" target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg" width="728" height="90"> </a></div>
        </div>

        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://apps.apple.com/ca/app/thoi-bao-news/id1584435567" target="_blank"><img src="https://www.thoibao.com/wp-content/uploads/2022/04/TB-iOS-app-728x90-1.png" width="728" height="90"> </a></div>
        </div>

    </div>

        

</body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.thoibao.com/" itemprop="url" rel="home">
											<img src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
						     alt="Thời B&aacute;o Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.thoibao.com" rel="home"><span itemprop="name">Trang chủ</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/kien-thuc-doi-song/" ><span itemprop="name">Kiến Thức</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/" ><span itemprop="name">Kinh Tế</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/" ><span itemprop="name">Địa Ốc</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!</span><meta itemprop="item" content="https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/"/><meta itemprop="position" content="5" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">
		<div
				class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">

						<div class="post-header-inner wfi">
				<div class="post-header-title">
					<div class="term-badges floated"><span class="term-badge term-349"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></span><span class="term-badge term-321"><a href="https://www.thoibao.com/category/featured/">Featured</a></span></div>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!</span>
					</h1>
					<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-06-16T16:46:39-04:00">Ngày <b>16/06/2022</b></time></span>
			</div>
				</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-394516" class="post-394516 post type-post status-publish format-standard has-post-thumbnail  category-dia-oc-kinh-te-2 category-featured single-post-content">

									<div class="single-featured">
										<a class="post-thumbnail open-lightbox" href="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png"><img  width="964" height="574" alt="" data-src="https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png">											</a>
																				</div>

																		<div class="entry-content clearfix single-post-content">
										<p>New York: Theo bản tin của báo Daily Mail phổ biến trong ngày thứ ba  14 tháng 6, thì  nền kỹ nghệ địa ốc ở Hoa Kỳ đang trên đà đi xuống, với giá nhà ở nhiều nơi trên đất Mỹ  , sút giảm đến  20 phần trăm, so với giá nhà lên đến mức cao nhất trong tháng 2 năm nay 2022.<br />
Giá những căn nhà   đắt tiền   đã     bán thấp hơn giá  đề trên  bảng  đến 400 ngàn Mỹ kim, trong khi  giá   nhà  bán  ở  các khu  nhà  trung bình, cũng  bán thấp hơn giá đề  bảng đến $150,000 theo như những thống kê của  Realtor.com<br />
Theo  Realtor.com thì  giá nhà  sút giảm  nhiều nhất là   giá  nhà ở thành phố Toledo, tiểu bang Ohio: sút giảm 18.7 phần trăm. Giá nhà ở thành phố  Rochester, tiểu bang New York  sút giảm 17 phần trăm. Giá nhà ở thành phố  Detroit sút giảm 15.4 phần trăm, sút giảm  13.7 phần trăm  ở thành phố Pittsburgh,  và ngay cả giá nhà ở thành phố Los Angeles   cũng sút giảm  5  phần trăm.<br />
Trong khi  giá nhà bán  được ở phần lớn các thành phố  ở Hoa Kỳ sút giảm, thì giá nhà ở  thành phố New York  vẫn tiếp tục gia tăng?<br />
Các chuyên gia tài chánh cũng   tiên đoán là   giá nhà ở Mỹ có thể còn sút giảm thêm nữa trong những ngày sắp tới, sau khi   quỹ  Dự Trữ Liên Bang  Hoa Kỳ sẽ cho gia tăng mức lãi suất căn bản thêm nhiều lần nữa trong năm nay 2022, để ngăn chận sự gia tăng của mức lạm phát.<br />
Trong thời gian  4 tuần từ   tháng 4 qua tháng 5, 19 phần trăm những  chủ nhà  đăng bảng bán nhà, đã giảm giá    sau khi không bán được nhà nhanh chóng.<br />
Nhiều công ty địa ốc Hoa Kỳ cũng bắt đầu cho cắt giảm nhân viên: công ty địa ốc  Redfin cắt giảm 8 phần trăm nhân viên, trong khi công ty Compass cắt giảm  10 phần  trăm số nhân viên.</p> <div class="peumfglni peumfglni-post-bottom peumfglni-float-center peumfglni-align-center peumfglni-column-1 peumfglni-clearfix no-bg-box-model"><div id="peumfglni-223320-1930810878" class="peumfglni-container peumfglni-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="peumfglni-223320-1930810878-place" class="peumfglni-ll"></div></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Chia sẻ</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1EDa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm!&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1EDa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item facebook-messenger has-title"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fwp.me%2Fp4sAtK-1EDa&app_id=521270401588372&redirect_uri=https%3A%2F%2Fwp.me%2Fp4sAtK-1EDa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span><span class="item-title">Facebook Messenger</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Giá nhà ở nhiều nơi trên  đất Mỹ sút giảm đến 20 phần trăm! %0A%0A https%3A%2F%2Fwp.me%2Fp4sAtK-1EDa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Tin trước				</p>
				<p class="title heading-typo"><a href="https://www.thoibao.com/goi-ca-com/" rel="prev">Gỏi cá cơm…</a></p>
			</div>
		
		
	</section>
							</div>
													</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="block-9" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_text">
<p class="has-text-align-center"><sub>ADVERTISEMENT</sub></p>
</div><div id="block-15" class=" h-ni w-nt primary-sidebar-widget widget widget_block">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><p><div class="vc_btn3-container vc_btn3-left" ><a onmouseleave="this.style.borderColor='#254fe6'; this.style.backgroundColor='transparent'; this.style.color='#254fe6'" onmouseenter="this.style.borderColor='#254fe6'; this.style.backgroundColor='#254fe6'; this.style.color='#ffffff';" style="border-color:#254fe6; color:#254fe6;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="https://www.ondemandviet.com/vi/" title="" target="_blank"><i class="vc_btn3-icon far fa-hand-point-right"></i> Click xem phim Việt ngữ miễn phí</a></div></p>
</div></div>


<p><div class="srr-main"><div class="srr-wrap srr-style-orange srr-vticker srr-pad-items" data-visible="5" data-speed="4000" data-id="srr-tab-637"><div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/ban-yeu-tu-dang" target="_blank" rel="nofollow noopener noreferrer" title="Bán Yêu Tư Đằng">Bán Yêu Tư Đằng</a></div>
<div class="srr-meta"><time class="srr-date" title="3 May 2022, 4:14 pm">3 May 2022</time></div>
<a href="https://www.ondemandviet.com/vi/landing/ban-yeu-tu-dang" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/ban-yeu-tu-dang-thumb-1920x1080_eb0e14a0.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Bán Yêu Tư Đằng" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/doi-mat-ruc-ro" target="_blank" rel="nofollow noopener noreferrer" title="Đôi Mắt Rực Rỡ">Đôi Mắt Rực Rỡ</a></div>
<div class="srr-meta"><time class="srr-date" title="28 April 2022, 3:05 pm">28 April 2022</time></div>
<a href="https://www.ondemandviet.com/vi/landing/doi-mat-ruc-ro" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/doi-mat-ruc-ro-thumb-1920x1080_74101142.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Đôi Mắt Rực Rỡ" align="left" /></a>
</div></div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/nguyen-soai-vui-ve" target="_blank" rel="nofollow noopener noreferrer" title="Nguyên Soái Vui Vẻ">Nguyên Soái Vui Vẻ</a></div>
<div class="srr-meta"><time class="srr-date" title="25 May 2022, 4:43 am">25 May 2022</time></div>
<a href="https://www.ondemandviet.com/vi/landing/nguyen-soai-vui-ve" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/nguyen-soai-vui-ve-thumb-1920x1080_b96be79e.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Nguyên Soái Vui Vẻ" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/dau-la-dai-luc" target="_blank" rel="nofollow noopener noreferrer" title="Đấu La Đại Lục">Đấu La Đại Lục</a></div>
<div class="srr-meta"><time class="srr-date" title="12 March 2022, 7:55 am">12 March 2022</time></div>
<a href="https://www.ondemandviet.com/vi/landing/dau-la-dai-luc" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/dau-la-dai-luc-thumb-1920x1080_c0dec782.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Đấu La Đại Lục" align="left" /></a>
</div></div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/luu-tinh-ho-diep-kiem" target="_blank" rel="nofollow noopener noreferrer" title="Lưu Tinh Hồ Điệp Kiếm">Lưu Tinh Hồ Điệp Kiếm</a></div>
<div class="srr-meta"><time class="srr-date" title="17 March 2022, 7:46 am">17 March 2022</time></div>
<a href="https://www.ondemandviet.com/vi/landing/luu-tinh-ho-diep-kiem" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/luu-tinh-ho-diep-kiem-thumb-1920x1080_18357c10.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Lưu Tinh Hồ Điệp Kiếm" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/tan-y-thien-o-long-ky-cac4b8e0" target="_blank" rel="nofollow noopener noreferrer" title="Tân Ỷ Thiên Đồ Long Ký">Tân Ỷ Thiên Đồ Long Ký</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/tan-y-thien-o-long-ky-cac4b8e0" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/tan-y-thien-do-long-ky-top-10-weekly-1920x1080_2275dc09.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Tân Ỷ Thiên Đồ Long Ký" align="left" /></a>
</div></div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/may-gio-va-mua-1a08840f" target="_blank" rel="nofollow noopener noreferrer" title="Mây Gió Và Mưa">Mây Gió Và Mưa</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/may-gio-va-mua-1a08840f" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/may-gio-va-mua-top-10-weekly-1920x1080_a67f2040.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Mây Gió Và Mưa" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/tan-tieu-ngao-giang-ho-f3ffaeba" target="_blank" rel="nofollow noopener noreferrer" title="Tân Tiếu Ngạo Giang Hồ">Tân Tiếu Ngạo Giang Hồ</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/tan-tieu-ngao-giang-ho-f3ffaeba" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/304bb413_37%20Swordsman%201920%20x%201080.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Tân Tiếu Ngạo Giang Hồ" align="left" /></a>
</div></div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/huong-mat-tua-khoi-suong-c990b5c0" target="_blank" rel="nofollow noopener noreferrer" title="Hương Mật Tựa Khói Sương">Hương Mật Tựa Khói Sương</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/huong-mat-tua-khoi-suong-c990b5c0" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/0c628edb_13%20Ashes%20Of%20Love%201920%20x%201080.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Hương Mật Tựa Khói Sương" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/tuong-da-2-8d39d301" target="_blank" rel="nofollow noopener noreferrer" title="Tương Dạ 2">Tương Dạ 2</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/tuong-da-2-8d39d301" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/tuong-da-ever-night-2-cn-odv-backdrop-1920x1080_5c91b21b.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Tương Dạ 2" align="left" /></a>
</div></div><div class="srr-item"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/tam-sinh-tam-the-cham-thuong-thu-f41df850" target="_blank" rel="nofollow noopener noreferrer" title="Tam Sinh Tam Thế Chẩm Thượng Thư">Tam Sinh Tam Thế Chẩm Thượng Thư</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/tam-sinh-tam-the-cham-thuong-thu-f41df850" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/tam-sinh-tam-the-cham-thuong-thu-thumb-1920x1080_00717f2c.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Tam Sinh Tam Thế Chẩm Thượng Thư" align="left" /></a>
</div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://www.ondemandviet.com/vi/landing/than-ieu-ai-hiep-50e1dad3" target="_blank" rel="nofollow noopener noreferrer" title="Thần Điêu Đại Hiệp">Thần Điêu Đại Hiệp</a></div>
<div class="srr-meta"><time class="srr-date" title="19 January 2021, 11:55 am">19 January 2021</time></div>
<a href="https://www.ondemandviet.com/vi/landing/than-ieu-ai-hiep-50e1dad3" class="srr-thumb srr-thumb-cover" style="width:192px;height:192px;" target="_blank" rel="nofollow noopener noreferrer"><img src="https://d1nioseo1pj8t9.cloudfront.net/tenants/tenants/odv_8718d475-1586-49d1-9cd1-a3b5a84e71d7/photos/f0811b62_34%20The%20Return%20Of%20The%20Condor%20Heroes%201920%20x%201080.jpg?width=426&amp;version=8&amp;s3_origin=https%3A%2F%2Fodv-main.s3-us-west-2.amazonaws.com" alt="Thần Điêu Đại Hiệp" align="left" /></a>
</div></div></div></div></div></p>
</div></div>
</div><div id="peumfglni-51" class=" h-ni w-nt primary-sidebar-widget widget widget_peumfglni"><div class="peumfglni  peumfglni-align-center peumfglni-column-1 peumfglni-clearfix no-bg-box-model"><div id="peumfglni-330766-1066136262" class="peumfglni-container peumfglni-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="330766" data-type="image"><a itemprop="url" class="peumfglni-link" href="tel:416-925-8607" target="_blank" ><img class="peumfglni-image" src="https://thoibao.com/wp-content/uploads/2021/07/Banner-300-250-Thiet-ke-in-an-1-scaled.jpg" alt="SideBar-Right-TB-ThietKe-InAn" /></a></div></div></div><div id="peumfglni-61" class=" h-ni w-nt primary-sidebar-widget widget widget_peumfglni"><div class="peumfglni  peumfglni-align-center peumfglni-column-1 peumfglni-clearfix no-bg-box-model"><div id="peumfglni-352849-1314423292" class="peumfglni-container peumfglni-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="352849" data-type="custom_code">
<!-- TB-Right-Sidebar-Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="9786912994"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA CHỮA</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Thời B&aacute;o Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Google Analytics -->




		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA CHỮA</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Tìm..."
							       value="" name="s"
							       title="Tìm:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.thoibao.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.thoibao.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.thoibao.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0' type='text/css' media='all' />













































<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKDFKJH');</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb803c52f6d067edc8f20d8c858c8bef"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
			!function(a,o){"use strict";try{a(o).on("load",function(){setTimeout(function(){a(".loader-wrap").addClass("available")},1000)})}catch(o){console.log(o),a(".loader-wrap").addClass("available")}}(jQuery,window);
			
</script><script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.9.8.10' id='fts_clear_cache_script-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.8.10' id='fts_powered_by_js-js'></script><script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.8.10' id='fts-global-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.5' id='jquery-easy-ticker-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.5' id='super-rss-reader-js'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
     crossorigin="anonymous">
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
    },
    "url": "https://www.thoibao.com/",
    "name": "Th\u1eddi B&aacute;o Newspaper",
    "description": "The Vietnamese Newspaper in Canada"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B&aacute;o Newspaper",
    "alternateName": "The Vietnamese Newspaper in Canada",
    "url": "https://www.thoibao.com/"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Gi\u00e1 nh\u00e0 \u1edf nhi\u1ec1u n\u01a1i tr\u00ean  \u0111\u1ea5t M\u1ef9 s\u00fat gi\u1ea3m \u0111\u1ebfn 20 ph\u1ea7n tr\u0103m!",
    "description": "New York: Theo b\u1ea3n tin c\u1ee7a b\u00e1o Daily Mail ph\u1ed5 bi\u1ebfn trong ng\u00e0y th\u1ee9 ba  14 th\u00e1ng 6, th\u00ec  n\u1ec1n k\u1ef9 ngh\u1ec7 \u0111\u1ecba \u1ed1c \u1edf Hoa K\u1ef3 \u0111ang tr\u00ean \u0111\u00e0 \u0111i xu\u1ed1ng, v\u1edbi gi\u00e1 nh\u00e0 \u1edf nhi\u1ec1u n\u01a1i tr\u00ean \u0111\u1ea5t M\u1ef9  , s\u00fat gi\u1ea3m \u0111\u1ebfn  20 ph\u1ea7n tr\u0103m, so v\u1edbi gi\u00e1 nh\u00e0 l\u00ean \u0111\u1ebfn m\u1ee9c cao nh\u1ea5t trong th\u00e1",
    "datePublished": "2022-06-16",
    "dateModified": "2022-06-16",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://www.thoibao.com/wp-content/uploads/2022/06/gia-nha-my-sut-giam.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.thoibao.com/gia-nha-o-nhieu-noi-tren-dat-my-sut-giam-den-20-phan-tram/"
}</script><script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 2000); // Change image every 2 seconds
            }
        </script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('peumfglni-223320-1930810878');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('peumfglni-223320-1930810878-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#peumfglni-223320-1930810878-place', {     onLoad: function( ad ){      if (ad.classList.contains('peumfglni-ll')) {          ad.classList.remove('peumfglni-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('peumfglni-223320-1930810878-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#peumfglni-223320-1930810878-place', {     onLoad: function( ad ){      if (ad.classList.contains('peumfglni-ll')) {          ad.classList.remove('peumfglni-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('peumfglni-223320-1930810878-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#peumfglni-223320-1930810878-place', {     onLoad: function( ad ){      if (ad.classList.contains('peumfglni-ll')) {          ad.classList.remove('peumfglni-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('peumfglni-223320-1930810878-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#peumfglni-223320-1930810878-place', {     onLoad: function( ad ){      if (ad.classList.contains('peumfglni-ll')) {          ad.classList.remove('peumfglni-ll');      }    }     });}</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","post_id":"394516"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-admin/js/iris.min.js?ver=eb803c52f6d067edc8f20d8c858c8bef' id='iris-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script><script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type='text/javascript' id='wp-color-picker-js-extra'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-admin/js/color-picker.min.js?ver=eb803c52f6d067edc8f20d8c858c8bef' id='wp-color-picker-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/no-script.js?ver=eb803c52f6d067edc8f20d8c858c8bef' id='directorist-no-script-js'></script><script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=7.2.2' id='directorist-google-map-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/markerclusterer.js?ver=7.2.2' id='directorist-markerclusterer-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/select2.min.js?ver=7.2.2' id='directorist-select2-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/sweetalert.min.js?ver=7.2.2' id='directorist-sweetalert-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/popper.min.js?ver=7.2.2' id='directorist-popper-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/tooltip.js?ver=7.2.2' id='directorist-tooltip-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/ez-media-uploader.js?ver=7.2.2' id='directorist-ez-media-uploader-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/jquery.barrating.min.js?ver=7.2.2' id='directorist-jquery-barrating-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/slick.min.js?ver=7.2.2' id='directorist-slick-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-js/plasma-slider.js?ver=7.2.2' id='directorist-plasma-slider-js'></script><script type='text/javascript' id='directorist-map-view-js-extra'>
/* <![CDATA[ */
var directorist_options = {"script_debugging":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/js/global-map-view.min.js?ver=7.2.2' id='directorist-map-view-js'></script><script type='text/javascript' id='directorist-main-script-js-extra'>
/* <![CDATA[ */
var atbdp_public_data = {"nonce":"d8aed69d35","directorist_nonce":"6a32987163","ajax_nonce":"8654090ec8","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.thoibao.com","rest_url":"https:\/\/www.thoibao.com\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/www.thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"16\/06\/2022","enable_reviewer_content":"1","add_listing_data":{"nonce":"d8aed69d35","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"_listing_gallery","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"1"};
var directorist_options = {"script_debugging":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/js/public-main.min.js?ver=7.2.2' id='directorist-main-script-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/directorist/assets/js/public-atmodal.min.js?ver=7.2.2' id='directorist-atmodal-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' async="async" src='https://www.thoibao.com/wp-content/bs-booster-cache/85d9b6fee1c262eb3bde6ddd533dce7c.js?ver=eb803c52f6d067edc8f20d8c858c8bef' id='bs-booster-js'></script><script>
var peumfglni=function(t){"use strict";return{init:function(){0==peumfglni.ads_state()&&peumfglni.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".peumfglni-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){peumfglni.init()});

</script><script src='https://stats.wp.com/e-202224.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'65918756',post:'394516',tz:'-4',srv:'www.thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '394516' ]);
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 1/215 queries in 0.080 seconds using disk (Request-wide modification query)

Served from: www.thoibao.com @ 2022-06-16 16:47:29 by W3 Total Cache
-->