	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.thoibao.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc</title>
	<meta name="description" content="Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc" />
	<link rel="canonical" href="https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc" />
	<meta property="og:description" content="Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc" />
	<meta property="og:url" content="https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/" />
	<meta property="og:site_name" content="Thời Báo Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/thoibaomedia" />
	<meta property="article:published_time" content="2022-08-06T17:41:57+00:00" />
	<meta property="og:image" content="https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg" />
	<meta property="og:image:width" content="694" />
	<meta property="og:image:height" content="635" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ty Nguyen" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ty Nguyen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//unicons.iconscout.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://www.thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://www.thoibao.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 500px !important;
				float: left;
			}

						.fts-simple-fb-wrapper, .fts-fb-header-wrapper, .fts-fb-load-more-wrapper, .fts-jal-fb-header, .fb-social-btn-top, .fb-social-btn-bottom, .fb-social-btn-below-description {
				margin: 10px !important;
			}

						.fts-simple-fb-wrapper {
				padding: 10px !important;
			}

			
		</style>
		<link rel='stylesheet' id='SFMCss-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=8d1e2e283bf0673b3846737101ea508b' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=8d1e2e283bf0673b3846737101ea508b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=8d1e2e283bf0673b3846737101ea508b' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=8d1e2e283bf0673b3846737101ea508b' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.thoibao.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/css/public-main.min.css?ver=7.3.0' type='text/css' media='all' />
<style id='directorist-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-slick-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/slick.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thoibao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
















<script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thoibao.com/wp-json/wp/v2/posts/399795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4sAtK-1G0j' />
<link rel="alternate" type="application/json+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fnang-nong-ha-lan-thieu-nuoc-toan-quoc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fnang-nong-ha-lan-thieu-nuoc-toan-quoc%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-MTdHYVR3NUxIeTlheEtpaENvK1NvT1FIdWE3OFdpZmg0dDFndGtBTng0TEdDL2F3ZkJUMTcvNll2bTJGRkZtVlQ0QnpGUUZDMUV0R1hDNnk3dGJWcWFJZlRHMnhsNUs2OFpYNU1UQ0NiMjZaTFcvTnB6OUdaa09aNEl0K2ljNWZ8MDFHbjN3cEFpKzNjMEk2T1dqMTZ0VkJCYXEwaDNMN1Bkcnd2VGVQUU04ND0=" content="rZ3RsF9aK6S2haJA1tYG"/><style>img#wpstats{display:none}</style>
	<meta name="description" content="Chính phủ Hà Lan tuyên bố tình trạng thiếu nước toàn quốc do sóng nhiệt kéo dài, kêu gọi người dân sử dụng nước tiết kiệm. “Thiếu nước đang gây ảnh ..." />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
    },
    "url": "https://www.thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper in Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper in Canada",
    "url": "https://www.thoibao.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "N\u1eafng n\u00f3ng, H\u00e0 Lan thi\u1ebfu n\u01b0\u1edbc to\u00e0n qu\u1ed1c",
    "description": "Ch\u00ednh ph\u1ee7 H\u00e0 Lan tuy\u00ean b\u1ed1 t\u00ecnh tr\u1ea1ng thi\u1ebfu n\u01b0\u1edbc to\u00e0n qu\u1ed1c do s\u00f3ng nhi\u1ec7t k\u00e9o d\u00e0i, k\u00eau g\u1ecdi ng\u01b0\u1eddi d\u00e2n s\u1eed d\u1ee5ng n\u01b0\u1edbc ti\u1ebft ki\u1ec7m.\u201cThi\u1ebfu n\u01b0\u1edbc \u0111ang g\u00e2y \u1ea3nh h\u01b0\u1edfng ti\u00eau c\u1ef1c, \u0111\u1eb7c bi\u1ec7t l\u00e0 \u0111\u1ebfn l\u0129nh v\u1ef1c h\u00e0ng h\u1ea3i v\u00e0 n\u00f4ng nghi\u1ec7p\u201d, B\u1ed9 tr\u01b0\u1edfng H\u1ea1 t\u1ea7ng v\u00e0 Qu\u1ea3n l\u00fd Ngu\u1ed3n n",
    "datePublished": "2022-08-06",
    "dateModified": "2022-08-06",
    "author": {
        "@type": "Person",
        "@id": "#person-TyNguyen",
        "name": "Ty Nguyen"
    },
    "image": "https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.thoibao.com/wp-content/bs-booster-cache/67681669398413de86b96518fcdb4c2d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1659042542' href='https://www.thoibao.com/wp-content/bs-booster-cache/7046dc0254222ee3cedd3127d6cf20ff.css' type='text/css' media='all' />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#img-carousel-mobile {
	text-align: center;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-399795 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed main-menu-sticky-smart main-menu-boxed single-prim-cat-368 single-cat-368 single-cat-339  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, August 6, 2022</span>
					</li>
					<li id="menu-item-396294" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li id="menu-item-358897" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li id="menu-item-358893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-358896" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li id="menu-item-358895" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-362231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-362232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-362233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li id="menu-item-362234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li id="menu-item-362235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li id="menu-item-362236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li id="menu-item-362237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-362240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-362241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-362242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-362244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-362243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-378712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-362238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-362246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-362247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li id="menu-item-362248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-362249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li id="menu-item-374661" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper in Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="dlrwpcgy dlrwpcgy-loc-header_aside_logo_ dlrwpcgy-align-center dlrwpcgy-column-1 no-bg-box-model"><div id="dlrwpcgy-389172-2130172670" class="dlrwpcgy-container dlrwpcgy-type-custom_code  dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="389172" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>


        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://www.dignitymemorial.com/" target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg" width="728" height="90"> </a></div>
        </div>

        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://apps.apple.com/ca/app/thoi-bao-news/id1584435567" target="_blank"><img src="https://www.thoibao.com/wp-content/uploads/2022/04/TB-iOS-app-728x90-1.png" width="728" height="90"> </a></div>
        </div>

    </div>

        <script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 2000); // Change image every 2 seconds
            }
        </script>

</body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.thoibao.com/" itemprop="url" rel="home">
											<img src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.thoibao.com" rel="home"><span itemprop="name">Trang chủ</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/tin-tuc/" ><span itemprop="name">Tin Tức</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/tin-tuc/us-news/" ><span itemprop="name">Tin Hoa Kỳ</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Nắng nóng, Hà Lan thiếu nước toàn quốc</span><meta itemprop="item" content="https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="container adcontainer"><div class="dlrwpcgy dlrwpcgy-after-header dlrwpcgy-pubadban dlrwpcgy-show-desktop dlrwpcgy-show-tablet-landscape dlrwpcgy-loc-header_after dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-hide-on-phone dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-284510-2077185929" class="dlrwpcgy-container dlrwpcgy-type-custom_code  dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>
    <div class="myGGSlides970x250">
        <div class="numbertext">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
                    crossorigin="anonymous"></script>
            <!-- SquareResponsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-3144707321472120"
                data-ad-slot="4288894560"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

    </div>

<!--  <div class="slideshow-container970x250">
        
        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="http://www.amplefood.ca/"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/10/AmpleOct721.jpg" width="970"
                    height="250"> </a>
        </div>

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
                    height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://lancotekshields.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
        </div>


    </div>
-->  
    <br>
    <script>
        var slideIndex1 = 0;
        showSlides1();

        function showSlides1() {
            var u;
            var slides1 = document.getElementsByClassName("mySlides970x250");

            for (u = 0; u < slides1.length; u++) {
                slides1[u].style.display = "none";
            }
            slideIndex1++;
            if (slideIndex1 > slides1.length) { slideIndex1 = 1 }

            slides1[slideIndex1 - 1].style.display = "block";

            setTimeout(showSlides1, 5000); // Change image every 5 seconds
        }
    </script>



</body>

</html>
</div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="dlrwpcgy dlrwpcgy-leftskyscraper dlrwpcgy-pubadban dlrwpcgy-show-desktop dlrwpcgy-show-tablet-portrait dlrwpcgy-show-tablet-landscape dlrwpcgy-show-phone dlrwpcgy-loc-skyscraper_left dlrwpcgy-align-left dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397063-1797744770" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="dlrwpcgy-397063-1797744770-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397063-1797744770');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dlrwpcgy-397063-1797744770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-397063-1797744770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-397063-1797744770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-397063-1797744770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">
		<div
				class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">

						<div class="post-header-inner wfi">
				<div class="post-header-title">
					<div class="term-badges floated"><span class="term-badge term-368"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></span><span class="term-badge term-339"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a></span></div>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Nắng nóng, Hà Lan thiếu nước toàn quốc</span>
					</h1>
					<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-08-06T13:41:57-04:00">Ngày <b>06/08/2022</b></time></span>
			</div>
				</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-399795" class="post-399795 post type-post status-publish format-standard has-post-thumbnail  category-us-news category-tin-tuc single-post-content">

									<div class="single-featured">
										<a class="post-thumbnail open-lightbox" href="https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg"><img  width="694" height="635" alt="" data-src="https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg">											</a>
																				</div>

																		<div class="entry-content clearfix single-post-content">
										<p class="p1">Chính phủ Hà Lan tuyên bố tình trạng thiếu nước toàn quốc do sóng nhiệt kéo dài, kêu gọi người dân sử dụng nước tiết kiệm.</p>
 <p class="p1">“Thiếu nước đang gây ảnh hưởng tiêu cực, đặc biệt là đến lĩnh vực hàng hải và nông nghiệp”, Bộ trưởng Hạ tầng và Quản lý Nguồn nước Hà Lan Mark Harbers nói ngày 3/8, khi tuyên bố tình trạng thiếu nước toàn quốc.</p>
 <p class="p1">Ông kêu gọi người dân Hà Lan “suy nghĩ kỹ khi muốn rửa xe hoặc xả nước vào bể bơi”. Quan chức này cho rằng Hà Lan giáp biển, có nhiều sông hồ, nhưng “nguồn nước cũng rất quý giá”.</p>
 <p class="p1">Hà Lan đang trải qua mùa hè khô hạn bất thường, với dự báo không có mưa trong hai tuần tới, trong bối cảnh phần lớn châu Âu tháng 7 bị bao phủ bởi một làn sóng nhiệt kéo dài, đẩy nhiệt độ nhiều khu vực vượt kỷ lục.</p>
<div class="bs-irp left bs-irp-text-3-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Đọc thêm</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-text listing-text-3 clearfix columns-2">
		<div class="post-399796 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-339">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/samsung-viet-nam-cat-giam-san-xuat/" class="post-title post-url">
			Samsung Việt Nam cắt giảm sản xuất		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-399798 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-339">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/tu-chinh-tri-do-cong-duong-mat-khi-dang-thu-an/" class="post-title post-url">
			Tù chính trị Đỗ Công Đương mất  khi đang thụ án		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-399799 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-339">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/tin-do-thien-chua-giao-nguoi-hmong-bi-nguoc-dai-nghiem-trong/" class="post-title post-url">
			Tín đồ Thiên Chúa giáo người H’Mong  bị ngược đãi nghiêm trọng		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-399797 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-339">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/bo-cong-an-vn-se-bo-tuc-muc-noi-sinh-vao-mau-ho-chieu-moi/" class="post-title post-url">
			Bộ Công an VN sẽ bổ túc mục nơi sinh  vào mẫu hộ chiếu mới		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="dlrwpcgy dlrwpcgy-post-middle dlrwpcgy-float-center dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223320-752405939" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="dlrwpcgy-223320-752405939-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-223320-752405939');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-223320-752405939-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-223320-752405939-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-223320-752405939-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-223320-752405939-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p class="p1">Chính phủ Hà Lan đã lập một nhóm chuyên trách theo dõi tình hình. “Chúng tôi ghi nhận tình trạng khô hạn ở Hà Lan suốt vài tuần qua do tình trạng nước bốc hơi và lượng nước sông từ bên ngoài chảy vào rất thấp”, Michele Blom, người phụ trách nhóm chuyên trách, nói.</p>
 <p class="p1">Với 2/3 dân số Hà Lan sinh sống ở địa hình thấp hơn mực nước biển, hạn hán có thể nhanh chóng trở thành vấn đề khẩn cấp, khiến các dòng sông bị bồi lấp, cản trở giao thông đường thủy. Các tàu hàng di chuyển qua sông Rhine, tuyến hàng hải quan trọng giữa Hà Lan và Đức, đang hoạt động với chưa đến nửa tải trọng do nước sông dần khô cạn.</p>
 <p class="p1"><span class="s1">Chính phủ Hà Lan cho biết nguồn nước uống chưa bị đe dọa, các biện pháp bổ sung chưa thực sự cần thiết, nhưng có thể được triển khai “trong những tuần tới” nếu tình hình không được cải thiện.</span></p>
 <p class="p1">Cơ quan quản lý nguồn nước tại các địa phương như tỉnh Zeeland và Limburg, miền nam Hà Lan, đã hạn chế nông dân dùng nước tưới cây. Một số tuyến phà phải dừng hoạt động vì mực nước sông thấp.</p>
 <p class="p1">Liên minh châu Âu (EU) tháng trước cảnh báo lục địa này đang trải qua một trong những năm khó khăn nhất, khi các thảm họa tự nhiên như hạn hán, cháy rừng liên tục xảy ra vì biến đổi khí hậu. Tháng 7, nhiệt độ ở Hà Lan có lúc lên tới 39,4 độ C, cao thứ ba lịch sử. Tháng 6, quốc gia này hứng chịu đợt lốc xoáy gây chết người lần đầu tiên trong 30 năm.</p> <div class="dlrwpcgy dlrwpcgy-post-bottom dlrwpcgy-float-center dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223320-977439490" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="dlrwpcgy-223320-977439490-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-223320-977439490');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-223320-977439490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-223320-977439490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-223320-977439490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-223320-977439490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Chia sẻ</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1G0j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Nắng nóng, Hà Lan thiếu nước toàn quốc&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1G0j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item facebook-messenger has-title"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fwp.me%2Fp4sAtK-1G0j&app_id=521270401588372&redirect_uri=https%3A%2F%2Fwp.me%2Fp4sAtK-1G0j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span><span class="item-title">Facebook Messenger</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Nắng nóng, Hà Lan thiếu nước toàn quốc %0A%0A https%3A%2F%2Fwp.me%2Fp4sAtK-1G0j" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Tin trước				</p>
				<p class="title heading-typo"><a href="https://www.thoibao.com/samsung-viet-nam-cat-giam-san-xuat/" rel="prev">Samsung Việt Nam cắt giảm sản xuất</a></p>
			</div>
		
		
	</section>
							</div>
													</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget">
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fthoibaocanada%5C%2F%22%2C%22sourceGroups%22%3A%5B%7B%22name%22%3A%22All%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fthoibaocanada%5C%2F%22%5D%7D%2C%7B%22name%22%3A%22Radio%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbPz729vaFRQgVY7pfG1gl7Z%22%5D%2C%22id%22%3A%22a2e1b1b7-0e93-48a7-acc9-820449c00e3d%22%7D%2C%7B%22name%22%3A%22Tin%20T%5Cu1ee9c%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbOPpTyFuRgyCvLdiLjjgIxw%22%5D%7D%2C%7B%22name%22%3A%22Nh%5Cu1eefng%20C%5Cu00e2u%20Chuy%5Cu1ec7n%20COVID%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbPuNjppqpmdGqAHsVN5FoA5%22%5D%7D%2C%7B%22name%22%3A%22G%5Cu00f3c%20%5Cu0110%5Cu1eddi%20S%5Cu1ed1ng%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbNLjJvhM2doYN_WRi7mJgMN%22%5D%7D%2C%7B%22name%22%3A%22Theo%20D%5Cu1ea5u%20T%5Cu1ed9i%20%5Cu00c1c%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbOZyNIyCDVMV-mEXKZGd813%22%5D%7D%2C%7B%22name%22%3A%22B%5Cu00ecnh%20Lu%5Cu1eadn%20Trong%20Tu%5Cu1ea7n%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLqhhPEsqoHbMRu4y0Yb2a8n5eadICcYFu%22%5D%7D%5D%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3Anull%2C%22headerChannelDescription%22%3Anull%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3Anull%2C%22contentColumns%22%3A3%2C%22contentRows%22%3A1%2C%22contentGutter%22%3A20%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A2%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22classic%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22duration%22%2C%22title%22%2C%22date%22%2C%22description%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22share%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.92%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorGroupsBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorGroupsLink%22%3A%22rgb%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.95%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2834%2C%2034%2C%2034%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorVideoDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupViewsCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28207%2C%20207%2C%20207%29%22%2C%22colorPopupLikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%201%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%28204%2C%20204%2C%20204%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.4%29%22%2C%22lang%22%3A%22en%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Anull%2C%22key%22%3A%22AIzaSyAcqLSzuKhjmN1NxAmWYTEgdrdgb2ysoas%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.thoibao.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" 
                data-elfsight-youtube-gallery-version="3.4.2"
                data-elfsight-widget-id="elfsight-youtube-gallery-2">
            </div>
            
</div>
		</div><div id="dlrwpcgy-63" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397063-649491274" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="dlrwpcgy-397063-649491274-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397063-649491274');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-397063-649491274-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-397063-649491274-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-397063-649491274-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-397063-649491274-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dlrwpcgy-64" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223317-1991347585" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="dlrwpcgy-223317-1991347585-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-223317-1991347585');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dlrwpcgy-223317-1991347585-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('dlrwpcgy-223317-1991347585-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('dlrwpcgy-223317-1991347585-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('dlrwpcgy-223317-1991347585-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="dlrwpcgy-65" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223101-1180348501" class="dlrwpcgy-container dlrwpcgy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223101" data-type="image"><a itemprop="url" class="dlrwpcgy-link" href="https://www.thoibao.com/go/rightsidebar-dshopping/" target="_blank" ><img class="dlrwpcgy-image" src="https://thoibao.com/wp-content/uploads/2021/01/dshopping-1.png" alt="SideBar-Right-Dshopping" /></a></div></div></div><div id="dlrwpcgy-68" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397063-1150169787" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="dlrwpcgy-397063-1150169787-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397063-1150169787');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-397063-1150169787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-397063-1150169787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-397063-1150169787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-397063-1150169787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dlrwpcgy-69" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-hide-on-phone dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397873-202573544" class="dlrwpcgy-container dlrwpcgy-type-code  dlrwpcgy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397873" data-type="code"><div id="dlrwpcgy-397873-202573544-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397873-202573544');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dlrwpcgy-397873-202573544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="5609339155"  data-ad-format="vertical"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('dlrwpcgy-397873-202573544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="5609339155"  data-ad-format="vertical"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('dlrwpcgy-397873-202573544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="5609339155"  data-ad-format="vertical"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Google Analytics -->




<div class="sgpb-main-popup-data-container-398306" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-398306" data-id="398306" data-events="[{&quot;param&quot;:&quot;hover&quot;,&quot;operator&quot;:&quot;hoverActionCustomClass&quot;,&quot;value&quot;:&quot;register-popup&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMjAiLCJzZ3BiLXBvcHVwLXotaW5kZXgiOiI5OTk5Iiwic2dwYi1wb3B1cC10aGVtZXMiOiJzZ3BiLXRoZW1lLTQiLCJzZ3BiLW92ZXJsYXktY29sb3IiOiIjZmZmZmZmIiwic2dwYi1vdmVybGF5LW9wYWNpdHkiOiIwLjYiLCJzZ3BiLWNvbnRlbnQtY3VzdG9tLWNsYXNzIjoic2ctcG9wdXAtY29udGVudCIsInNncGItYmFja2dyb3VuZC1pbWFnZS1tb2RlIjoibm8tcmVwZWF0Iiwic2dwYi1lc2Mta2V5Ijoib24iLCJzZ3BiLWVuYWJsZS1jbG9zZS1idXR0b24iOiJvbiIsInNncGItY2xvc2UtYnV0dG9uLWRlbGF5IjoiMCIsInNncGItY2xvc2UtYnV0dG9uLXBvc2l0aW9uIjoiYm90dG9tUmlnaHQiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiOiIiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI6IjEyIiwic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjoiOSIsInNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiOiIiLCJzZ3BiLWJ1dHRvbi1pbWFnZSI6IiIsInNncGItYnV0dG9uLWltYWdlLXdpZHRoIjoiMjEiLCJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiOiIyMSIsInNncGItYm9yZGVyLWNvbG9yIjoiIzAwMDAwMCIsInNncGItYm9yZGVyLXJhZGl1cyI6IjAiLCJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI6IiUiLCJzZ3BiLWJ1dHRvbi10ZXh0IjoiQ2xvc2UiLCJzZ3BiLW92ZXJsYXktY2xpY2siOiJvbiIsInNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiOiJyZXNwb25zaXZlTW9kZSIsInNncGItcmVzcG9uc2l2ZS1kaW1lbnNpb24tbWVhc3VyZSI6ImF1dG8iLCJzZ3BiLXdpZHRoIjoiNjQwcHgiLCJzZ3BiLWhlaWdodCI6IjQ4MHB4Iiwic2dwYi1tYXgtd2lkdGgiOiIiLCJzZ3BiLW1heC1oZWlnaHQiOiIiLCJzZ3BiLW1pbi13aWR0aCI6IjEyMCIsInNncGItbWluLWhlaWdodCI6IiIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciOiJvbiIsInNncGItcG9wdXAtb3JkZXIiOiIwIiwic2dwYi1wb3B1cC1kZWxheSI6IjAiLCJzZ3BiLXBvc3QtaWQiOiIzOTgzMDYiLCJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5Ijoib24iLCJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjoiIiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlLWRhdGEiOiIiLCJzZ3BiQ29uZGl0aW9ucyI6bnVsbH0=">
								<div class="sgpb-popup-builder-content-398306 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h3>Nhận báo giá qua email</h3>
<p><div role="form" class="wpcf7" id="wpcf7-f398789-o1" lang="en" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#wpcf7-f398789-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="398789" />
<input type="hidden" name="_wpcf7_version" value="5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f398789-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Your name<br />
    <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your email<br />
    <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Subject<br />
    <span class="wpcf7-form-control-wrap" data-name="your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your message (optional)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="139"/></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
<style></style></div></div>
							</div>
						  </div>		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Tìm..."
							       value="" name="s"
							       title="Tìm:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		




















<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKDFKJH');</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thoibao.com/#organization","name":"Thoi Bao The Vietnamese Newspaper","url":"https://www.thoibao.com/","sameAs":["https://www.facebook.com/thoibaomedia"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/#/schema/logo/image/","url":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","contentUrl":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","width":300,"height":93,"caption":"Thoi Bao The Vietnamese Newspaper"},"image":{"@id":"https://www.thoibao.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.thoibao.com/#website","url":"https://www.thoibao.com/","name":"Thời Báo Newspaper","description":"The Vietnamese Newspaper in Canada","publisher":{"@id":"https://www.thoibao.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thoibao.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#primaryimage","url":"https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg","contentUrl":"https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg","width":694,"height":635},{"@type":"WebPage","@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/","url":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/","name":"Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc","isPartOf":{"@id":"https://www.thoibao.com/#website"},"primaryImageOfPage":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#primaryimage"},"image":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg","datePublished":"2022-08-06T17:41:57+00:00","dateModified":"2022-08-06T17:41:57+00:00","description":"Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc - Thời Báo Newspaper Nắng nóng, Hà Lan thiếu nước toàn quốc","breadcrumb":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thoibao.com/"},{"@type":"ListItem","position":2,"name":"Tin Tức","item":"https://www.thoibao.com/category/tin-tuc/"},{"@type":"ListItem","position":3,"name":"Tin Hoa Kỳ","item":"https://www.thoibao.com/category/tin-tuc/us-news/"},{"@type":"ListItem","position":4,"name":"Nắng nóng, Hà Lan thiếu nước toàn quốc"}]},{"@type":"Article","@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#article","isPartOf":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/"},"author":{"name":"Ty Nguyen","@id":"https://www.thoibao.com/#/schema/person/468a0a0d5bf03cdf21e0b241e93bca4c"},"headline":"Nắng nóng, Hà Lan thiếu nước toàn quốc","datePublished":"2022-08-06T17:41:57+00:00","dateModified":"2022-08-06T17:41:57+00:00","mainEntityOfPage":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/"},"wordCount":723,"publisher":{"@id":"https://www.thoibao.com/#organization"},"image":{"@id":"https://www.thoibao.com/nang-nong-ha-lan-thieu-nuoc-toan-quoc/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/08/thieu_nuoc.jpg","articleSection":["Tin Hoa Kỳ","Tin Tức"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thoibao.com/#/schema/person/468a0a0d5bf03cdf21e0b241e93bca4c","name":"Ty Nguyen","sameAs":["https://thoibao.com"],"url":"https://www.thoibao.com/author/thanhty/"}]}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8d1e2e283bf0673b3846737101ea508b"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var directorist = {"nonce":"7227a489a3","directorist_nonce":"fddd60d314","ajax_nonce":"032e4f87a2","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.thoibao.com","rest_url":"https:\/\/www.thoibao.com\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/www.thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"06\/08\/2022","enable_reviewer_content":"1","add_listing_data":{"nonce":"7227a489a3","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"directorist-image-upload","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"","script_debugging":"1","ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","redirect_url":"https:\/\/www.thoibao.com","loading_message":"Sending user info, please wait...","login_error_message":"Wrong username or password.","i18n_text":{"category_selection":"Select a category","location_selection":"Select a location","show_more":"Show More","show_less":"Show Less","added_favourite":"Added to favorite","please_login":"Please login first","select_listing_map":"google","Miles":" Kilometers"},"args":{"directory_type_id":""},"directory_type":"","directory_type_term_data":{"submission_form_fields":false,"search_form_fields":false},"miles":" Kilometers","default_val":"0","countryRestriction":"1","restricted_countries":["CA"],"use_def_lat_long":"","ajaxnonce":"032e4f87a2"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
			!function(a,o){"use strict";try{a(o).on("load",function(){setTimeout(function(){a(".loader-wrap").addClass("available")},200)})}catch(o){console.log(o),a(".loader-wrap").addClass("available")}}(jQuery,window);
			
</script><script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script><script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"e5166a68d9"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"e5166a68d9"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script><script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script><script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.1.12' id='Popup.js-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.1.12' id='PopupConfig.js-js'></script><script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.thoibao.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"8f394fc936"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.1.12' id='PopupBuilder.js-js'></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","post_id":"399795"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thoibao.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script><script defer type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658865109' id='akismet-frontend-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz&#038;ver=3.0' id='google-recaptcha-js'></script><script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2' id='elfsight-youtube-gallery-js'></script><script type='text/javascript' async="async" src='https://www.thoibao.com/wp-content/bs-booster-cache/942926456609fba4551e1a2e3caaca63.js?ver=8d1e2e283bf0673b3846737101ea508b' id='bs-booster-js'></script><script>
var dlrwpcgy=function(t){"use strict";return{init:function(){0==dlrwpcgy.ads_state()&&dlrwpcgy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dlrwpcgy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dlrwpcgy.init()});

</script><script src='https://stats.wp.com/e-202231.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'65918756',post:'399795',tz:'-4',srv:'www.thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '399795' ]);
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 67/259 queries in 0.298 seconds using disk

Served from: www.thoibao.com @ 2022-08-06 13:42:03 by W3 Total Cache
-->