	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.thoibao.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt - Thời Báo Newspaper - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19</title>
	<meta name="description" content="Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19 - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19" />
	<link rel="canonical" href="https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt - Thời Báo Newspaper - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19" />
	<meta property="og:description" content="Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19 - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid  trên đà chấm dứt Covid-19" />
	<meta property="og:url" content="https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/" />
	<meta property="og:site_name" content="Thời Báo Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/thoibaomedia" />
	<meta property="article:published_time" content="2022-09-18T23:30:16+00:00" />
	<meta property="og:image" content="https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Tuấn Hoàng" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tuấn Hoàng" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://www.thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://www.thoibao.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

						.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 500px !important;
				float: left;
			}

						.fts-simple-fb-wrapper, .fts-fb-header-wrapper, .fts-fb-load-more-wrapper, .fts-jal-fb-header, .fb-social-btn-top, .fb-social-btn-bottom, .fb-social-btn-below-description {
				margin: 10px !important;
			}

						.fts-simple-fb-wrapper {
				padding: 10px !important;
			}

			
		</style>
		<link rel='stylesheet' id='SFMCss-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.thoibao.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/unicons-3.0.3/css/line.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/css/public-main.min.css?ver=7.3.4' type='text/css' media='all' />
<style id='directorist-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-slick-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/slick.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thoibao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
















<script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.7.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.7.1' id='super-rss-reader-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thoibao.com/wp-json/wp/v2/posts/404671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4sAtK-1HgX' />
<link rel="alternate" type="application/json+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Ftheo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Ftheo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-MTdHYVR3NUxIeTlheEtpaENvK1NvT1FIdWE3OFdpZmg0dDFndGtBTng0TEdDL2F3ZkJUMTcvNll2bTJGRkZtVlQ0QnpGUUZDMUV0R1hDNnk3dGJWcWFJZlRHMnhsNUs2OFpYNU1UQ0NiMjZaTFcvTnB6OUdaa09aNEl0K2ljNWZ8MDFHbjN3cEFpKzNjMEk2T1dqMTZ0VkJCYXEwaDNMN1Bkcnd2VGVQUU04ND0=" content="rZ3RsF9aK6S2haJA1tYG"/><style>img#wpstats{display:none}</style>
	                <meta name="description" content="" />
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
    },
    "url": "https://www.thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper in Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper in Canada",
    "url": "https://www.thoibao.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Theo t\u1ed5 ch\u1ee9c  WHO:  tr\u1eadn \u0111\u1ea1i d\u1ecbch covid   tr\u00ean  \u0111\u00e0 ch\u1ea5m d\u1ee9t",
    "description": "Geneva, Th\u1ee5y  S\u0129:Trong  cu\u1ed9c h\u1ecdp b\u00e1o di\u1ec5n ra v\u00e0o ng\u00e0y th\u1ee9  t\u01b0 14 th\u00e1ng 9 t\u1ea1i th\u00e0nh ph\u1ed1  Geneva, Th\u1ee5y S\u0129, \u00f4ng  Tedros Adhanom Ghebreyesus, t\u1ed5ng gi\u00e1m \u0111\u1ed1c  t\u1ed5 ch\u1ee9c y t\u1ebf th\u1ebf gi\u1edbi WHO \u0111\u00e3 n\u00f3i l\u00e0  tr\u1eadn \u0111\u1ea1i d\u1ecbch covid tr\u00ean \u0111\u00e0 ch\u1ea5m d\u1ee9t.Theo \u00f4ng t\u1ed5ng gi\u00e1m \u0111\u1ed1c ",
    "datePublished": "2022-09-18",
    "dateModified": "2022-09-18",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.thoibao.com/wp-content/bs-booster-cache/67681669398413de86b96518fcdb4c2d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1662578340' href='https://www.thoibao.com/wp-content/bs-booster-cache/c945670a6cbfa9d366b7bfd27142b182.css' type='text/css' media='all' />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#img-carousel-mobile {
	text-align: center;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-404671 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed main-menu-sticky-smart main-menu-boxed single-prim-cat-4032 single-cat-4032 single-cat-321  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, September 18, 2022</span>
					</li>
					<li id="menu-item-396294" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li id="menu-item-358897" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li id="menu-item-358893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-358896" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li id="menu-item-358895" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-362231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-362232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-362233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li id="menu-item-362234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li id="menu-item-362235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li id="menu-item-362236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li id="menu-item-362237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-362240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-362241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-362242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-362244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-362243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-378712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-362238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-362246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-362247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li id="menu-item-362248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-362249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li id="menu-item-374661" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper in Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="dlrwpcgy dlrwpcgy-loc-header_aside_logo_ dlrwpcgy-align-center dlrwpcgy-column-1 no-bg-box-model"><div id="dlrwpcgy-389172-1080744612" class="dlrwpcgy-container dlrwpcgy-type-custom_code  dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="389172" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>


        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://www.dignitymemorial.com/" target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg" width="728" height="90"> </a></div>
        </div>

        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://apps.apple.com/ca/app/thoi-bao-news/id1584435567" target="_blank"><img src="https://www.thoibao.com/wp-content/uploads/2022/04/TB-iOS-app-728x90-1.png" width="728" height="90"> </a></div>
        </div>

    </div>

        <script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 2000); // Change image every 2 seconds
            }
        </script>

</body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.thoibao.com/" itemprop="url" rel="home">
											<img src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.thoibao.com" rel="home"><span itemprop="name">Trang chủ</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.thoibao.com/category/covid-19/" ><span itemprop="name">Covid-19</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Theo tổ chức  WHO:  trận đại dịch covid   trên  đà chấm dứt</span><meta itemprop="item" content="https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="dlrwpcgy dlrwpcgy-after-header dlrwpcgy-pubadban dlrwpcgy-show-desktop dlrwpcgy-show-tablet-landscape dlrwpcgy-loc-header_after dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-hide-on-phone dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-284510-1660420361" class="dlrwpcgy-container dlrwpcgy-type-custom_code  dlrwpcgy-hide-on-tablet-portrait dlrwpcgy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>
    <div class="myGGSlides970x250">
        <div class="numbertext">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
                    crossorigin="anonymous"></script>
            <!-- SquareResponsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-3144707321472120"
                data-ad-slot="4288894560"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

    </div>

<!--  <div class="slideshow-container970x250">
        
        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="http://www.amplefood.ca/"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/10/AmpleOct721.jpg" width="970"
                    height="250"> </a>
        </div>

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
                    height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://lancotekshields.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
        </div>


    </div>
-->  
    <br>
    <script>
        var slideIndex1 = 0;
        showSlides1();

        function showSlides1() {
            var u;
            var slides1 = document.getElementsByClassName("mySlides970x250");

            for (u = 0; u < slides1.length; u++) {
                slides1[u].style.display = "none";
            }
            slideIndex1++;
            if (slideIndex1 > slides1.length) { slideIndex1 = 1 }

            slides1[slideIndex1 - 1].style.display = "block";

            setTimeout(showSlides1, 5000); // Change image every 5 seconds
        }
    </script>



</body>

</html>
</div></div></div>		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="dlrwpcgy dlrwpcgy-leftskyscraper dlrwpcgy-pubadban dlrwpcgy-show-desktop dlrwpcgy-show-tablet-portrait dlrwpcgy-show-tablet-landscape dlrwpcgy-show-phone dlrwpcgy-loc-skyscraper_left dlrwpcgy-align-left dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397063-675223522" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="dlrwpcgy-397063-675223522-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397063-675223522');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dlrwpcgy-397063-675223522-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-397063-675223522-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-397063-675223522-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-397063-675223522-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="content-wrap">
		<main id="content" class="content-container">
		<div
				class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">

						<div class="post-header-inner wfi">
				<div class="post-header-title">
					<div class="term-badges floated"><span class="term-badge term-4032"><a href="https://www.thoibao.com/category/covid-19/">Covid-19</a></span><span class="term-badge term-321"><a href="https://www.thoibao.com/category/featured/">Featured</a></span></div>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Theo tổ chức  WHO:  trận đại dịch covid   trên  đà chấm dứt</span>
					</h1>
					<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-09-18T19:30:16-04:00">Ngày <b>18/09/2022</b></time></span>
			</div>
				</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-404671" class="post-404671 post type-post status-publish format-standard has-post-thumbnail  category-covid-19 category-featured single-post-content">

									<div class="single-featured">
										<a class="post-thumbnail open-lightbox" href="https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg"><img  width="800" height="450" alt="" data-src="https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg">											</a>
																				</div>

																		<div class="entry-content clearfix single-post-content">
										<p>Geneva, Thụy  Sĩ:Trong  cuộc họp báo diễn ra vào ngày thứ  tư 14 tháng 9 tại thành phố  Geneva, Thụy Sĩ, ông  Tedros Adhanom Ghebreyesus, tổng giám đốc  tổ chức y tế thế giới WHO đã nói là  trận đại dịch covid trên đà chấm dứt.<br />
Theo ông tổng giám đốc  của  tổ chức  y tế thế giới thì  tuy   trận đại dịch chưa chấm dứt, nhưng có   những dấu hiệu cho thấy là  &#8221; sự  kết thúc  đã cận kề&#8221;<br />
Ông tổng giám đốc  đã  ví   việc  chống lại   trận đại dịch  covid   giống như một người  chạy  việt dã:  người này chạy       hàng  chục  cây số  và  đích đã  gần kề, nhưng  phải tiếp tục chạy, vì nếu ngừng là thua cuộc.<br />
Các dữ kiện công bố cho  thấy là  số   người  trên thế  giới chết vì covid trong tuần lễ đã  xuống đến mức thấp nhất  kể từ thời  đại  dịch   bắt đầu vào tháng 3 năm 2020.<br />
Theo bản tường trình của tổ chức y tế  WHO thì trong tuần lễ  trước, chỉ có    trên 11 ngàn người chết vì covid trên toàn thế  giới, và  đây là con số  người chết trong 1 tuần  thấp nhất  kể từ tháng  3 năm 2020.<br />
Cũng trong tuần qua,  chỉ có  3.1 triệu người  trên thế  giới nhiễm covid : sút giảm  28 phần trăm.<br />
Tổ chức y tế thế  giới cũng đề  ra một số những chính sách, khuyến cáo  chính quyền của các  quốc gia trên thế  giới thi hành, để  tránh  sự lây nhiễm covid lan tràn  trở lại trong mùa đông sắp đến.<br />
Loại  biến thể    omicron  BA  5 là loại  biến thể covid  lan  tràn nhiều nhất hiện nay trên thế  giới.</p> <div class="dlrwpcgy dlrwpcgy-post-bottom dlrwpcgy-float-center dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223320-485012503" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="dlrwpcgy-223320-485012503-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-223320-485012503');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-223320-485012503-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-223320-485012503-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-223320-485012503-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-223320-485012503-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Chia sẻ</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1HgX" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Theo tổ chức  WHO:  trận đại dịch covid   trên  đà chấm dứt&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1HgX" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item facebook-messenger has-title"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fwp.me%2Fp4sAtK-1HgX&app_id=521270401588372&redirect_uri=https%3A%2F%2Fwp.me%2Fp4sAtK-1HgX" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span><span class="item-title">Facebook Messenger</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Theo tổ chức  WHO:  trận đại dịch covid   trên  đà chấm dứt %0A%0A https%3A%2F%2Fwp.me%2Fp4sAtK-1HgX" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Tin trước				</p>
				<p class="title heading-typo"><a href="https://www.thoibao.com/so-canh-sat-thanh-pho-toronto-mat-di-2-nhan-vien-trong-vong-vai-ngay-2/" rel="prev">Sở  cảnh sát thành phố  Toronto mất đi  2 nhân viên trong vòng  vài ngày</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Tin kế tiếp <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.thoibao.com/cuoc-tai-chiem-kharviv-cua-quan-luc-ukraine-la-mot-cuoc-phan-cong-vi-dai-nhat-trong-lich-su-hien-dai/" rel="next">Cuộc tái chiếm  Kharviv của quân lực Ukraine, là một cuộc phản công vĩ  đại nhất trong lịch sử hiện đại.</a></p>
			</div>
		
	</section>
							</div>
													</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="fts-jal-fb-header"><h2 ><a href="https://www.facebook.com/782588971801053/" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></h2></div><div class="fb-social-btn-below-description "><div id="fb-root"></div>
							<script>jQuery(".fb-page").hide(); (function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&appId=&version=v3.1";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, "script", "facebook-jssd"));</script><div class="fb-like" data-href="https://www.facebook.com/782588971801053" data-layout="standard" data-action="like" data-colorscheme="light" data-show-faces="true" data-share="true" data-width:"100%"></div></div><div class="fts-jal-fb-group-display fts-simple-fb-wrapper feed_dynamic_classyzccotwgqn_page fts-fb-scrollable" style="height:750px"><div class="fts-jal-single-fb-post"><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">2 days ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message">Thời Báo Newspaper Một người Việt bị người mượn tiền giết chết, để quỵt nợ Featured - Thời Báo Newspaper Một người Việt bị người mượn tiền giết chết, để quỵt nợ Featured<div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1H9j&#038;h=AT20XYNJUs69uGYlMUcNwg6Qjy3FLpG2uwKgTALwe2u-e9qXmEw9lZv_VU2_aU69FpwVoDTUrI682GCNfkRiB677jhrI0IGk6Iz3lXK8gPR4BUJWYCXcURBeNlZtkiCH&#038;s=1" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-picture"><img border="0" alt="Thoi Bao Media" src="https://external-iad3-1.xx.fbcdn.net/emg1/v/t13/12167500881300920295?url=https%3A%2F%2Fwww.thoibao.com%2Fwp-content%2Fuploads%2F2022%2F09%2Fdinh-lam-nguyen.png&#038;fb_obo=1&#038;utld=thoibao.com&#038;stp=c0.5000x0.5000f_dst-emg0_p448x448_q75&#038;ccb=13-1&#038;oh=06_AaqHHalw8DGyBsijGtY0Hucy_2FYofyFuHZGO5QlU1fifg&#038;oe=63294D25&#038;_nc_sid=834697"/></a><div class="fts-jal-fb-description-wrap"><div class="jal-fb-description">Thời Báo Newspaper Một người Việt bị người mượn tiền giết chết, để quỵt nợ Featured - Thời Báo Newspaper Một người Việt bị người mượn tiền giết chết, để quỵt nợ Featured</div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/782588971801053/posts/495506955919562" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/782588971801053/posts/495506955919562+" target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/782588971801053/posts/495506955919562" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/782588971801053/posts/495506955919562" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/782588971801053/posts/495506955919562" target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/782588971801053/posts/495506955919562" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more">  &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div><div class="fts-jal-single-fb-post fts-fb-video-post-wrap" ><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">6 days ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message"><a href="https://www.facebook.com/hashtag/thoibao" target="_blank" rel="noreferrer noopener">#thoibao</a> <a href="https://www.facebook.com/hashtag/thoibaomedia" target="_blank" rel="noreferrer noopener">#thoibaomedia</a> <a href="https://www.facebook.com/hashtag/thoibaocanada" target="_blank" rel="noreferrer noopener">#thoibaocanada</a> <a href="https://www.facebook.com/hashtag/thoibaomontreal" target="_blank" rel="noreferrer noopener">#thoibaomontreal</a> <a href="https://www.facebook.com/hashtag/thoibaonewspaper" target="_blank" rel="noreferrer noopener">#thoibaonewspaper</a> <a href="https://www.facebook.com/hashtag/thoibaonews" target="_blank" rel="noreferrer noopener">#thoibaonews</a> <a href="https://www.facebook.com/hashtag/thoibaotoronto" target="_blank" rel="noreferrer noopener">#thoibaotoronto</a><div class="fts-clear"></div></div></div><div class="fts-jal-fb-vid-wrap"><div class="fts-jal-fb-vid-picture feed_dynamic_video_classuqtynufnot_page"><img class="fts-jal-fb-vid-image" border="0" alt="Thoi Bao Media" src="https://external-iad3-1.xx.fbcdn.net/emg1/v/t13/14295985803963702884?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F_LIGCbQQyNE%2Fmaxresdefault.jpg&#038;fb_obo=1&#038;utld=ytimg.com&#038;stp=c0.5000x0.5000f_dst-emg0_p720x720_q75&#038;ccb=13-1&#038;oh=06_AarzD9V3RLLMIp2jccJqsREg6qwohJD-yS9DZNUtxoKQ9w&#038;oe=63291785&#038;_nc_sid=834697"/><div class="fts-jal-fb-vid-play-btn"></div></div><script>jQuery(document).ready(function() {jQuery(".feed_dynamic_video_classuqtynufnot_page").click(function() {jQuery(this).addClass("fts-vid-div");jQuery(this).removeClass("fts-jal-fb-vid-picture");jQuery(this).prepend('<div class="fts-fluid-videoWrapper"><iframe class="video782588971801053_492847822852142" src="https://www.youtube.com/embed/_LIGCbQQyNE?autoplay=1" frameborder="0" allowfullscreen></iframe></div>');});});</script><div class="fts-jal-fb-description-wrap fb-id782588971801053_492847822852142"><div class="fts-jal-fb-description fb-id782588971801053_492847822852142"><a href="https://www.facebook.com/hashtag/thoibaocanada">#thoibaocanada</a> <a href="https://www.facebook.com/hashtag/thoibaomedia">#thoibaomedia</a> <a href="https://www.facebook.com/hashtag/nguoiVietoCanada">#nguoiVietoCanada</a> <a href="https://www.facebook.com/hashtag/tinCanada">#tinCanada</a> Help us to Get 100k Subscribers at: <a href="http://bit.ly/thoibaocanadaThank">http://bit.ly/thoibaocanadaThank</a> you for your support.Nếu thấy...</div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/782588971801053/posts/492847822852142" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/782588971801053/posts/492847822852142+#thoibao #thoibaomedia #thoibaocanada #thoibaomontreal #thoibaonewspaper #thoibaonews #thoibaotoronto" target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/782588971801053/posts/492847822852142" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/782588971801053/posts/492847822852142" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/782588971801053/posts/492847822852142 #thoibao #thoibaomedia #thoibaocanada #thoibaomontreal #thoibaonewspaper #thoibaonews #thoibaotoronto" target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/782588971801053/posts/492847822852142" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more">  &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div><div class='fts-fb-photo-post-wrap fts-jal-single-fb-post' ><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">6 days ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message">TIN NÓNG<br />
.<br />
Một nghi phạm đã bị bắt sau vụ xả súng ở Mississauga và Milton hôm thứ Hai (SEP 12th) khiến hai người chết và ba người khác bị thương, cảnh sát Halton và Peel và các nguồn tin cho biết.<br />
.<br />
Nhiều nguồn tin sau đó đã nói với CTV News và CP24 rằng một cảnh sát Toronto đã bị bắn chết ở Mississauga<div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap fts-album-photos-wrap"><a href="https://www.facebook.com/photo.php?fbid=492800039523587&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-picture"><img border="0" alt="Thoi Bao Media" src="https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/306639333_492800032856921_6447488822720241073_n.jpg?stp=dst-jpg_s720x720&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=x2xQPlUfeHUAX_lJyB3&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-f9CAfFxNNbhT32pF2YzlegVCkTHkmNiVGeJEzLfNrtg&#038;oe=632C1A91"/></a><div class="slicker-facebook-album-photoshadow"></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/photo.php?fbid=492800039523587&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/photo.php?fbid=492800039523587&amp;set=a.380645184072407&amp;type=3+TIN NÓNG
.
Một nghi phạm đã bị bắt sau vụ xả súng ở Mississauga và Milton hôm thứ Hai (SEP 12th) khiến hai người chết và ba người khác bị thương, cảnh sát Halton và Peel và các nguồn tin cho biết.
.
Nhiều nguồn tin sau đó đã nói với CTV News và CP24 rằng một cảnh sát Toronto đã bị bắn chết ở Mississauga" target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/photo.php?fbid=492800039523587&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/photo.php?fbid=492800039523587&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/photo.php?fbid=492800039523587&amp;set=a.380645184072407&amp;type=3 TIN NÓNG
.
Một nghi phạm đã bị bắt sau vụ xả súng ở Mississauga và Milton hôm thứ Hai (SEP 12th) khiến hai người chết và ba người khác bị thương, cảnh sát Halton và Peel và các nguồn tin cho biết.
.
Nhiều nguồn tin sau đó đã nói với CTV News và CP24 rằng một cảnh sát Toronto đã bị bắn chết ở Mississauga" target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/photo.php?fbid=492800039523587&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more">   &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div><div class="fts-jal-single-fb-post"><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">6 days ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message">Sau đây là số hình ảnh của phóng viên Thời Báo - anh John Định tham dự lễ hội TIFF (Toronto International Film Festival) 2022. Lễ hội phim ảnh năm nay có khá nhiều gương mặt nổi tiếng tham dự.<div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap fts-album-photos-wrap"><a href="https://www.facebook.com/383127960490796/posts/492536886216569" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-picture fts-fb-large-photo"><img border="0" alt="Thoi Bao Media" src="https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/305655321_492536599549931_7105184644977826132_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=fVCDxEKuNZsAX8aUVtn&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT9I2OVPwPgP2BV1hoHNUmagrygPVzlsbxKbkpby0nt1kw&#038;oe=632D4A96"></a><div class="fts-clear"></div><div class="fts-more-photos-4-photos fts-fb-more-photos-wrap fts-facebook-inline-block-centered" style="max-width:640px" data-ftsi-id=oezikysvwa_page data-ftsi-columns="3" data-ftsi-margin="1px" data-ftsi-force-columns="yes"><a href="https://www.facebook.com/photo.php?fbid=492536606216597&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="slicker-facebook-placeholder fts-fb-thumbs-wrap fts-4-photos fts-fb-thumb-zero-wrap fts-fb-large-photo" style="background:url(https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/306090076_492536572883267_8372713393252125432_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=wVMvXW3Xls4AX8xOiF4&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8F0IBw4NNewZoVi5htlaI4dmC4ZCLkAbi8tgoSTLY2kA&#038;oe=632C91AE);" title="Nicolas Cage - giới thiệu bộ phim &quot;Butcher&#039;s Crossing&quot;" aria-label="Nicolas Cage - giới thiệu bộ phim &quot;Butcher&#039;s Crossing&quot;"></a><a href="https://www.facebook.com/photo.php?fbid=492536612883263&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-2-or-3-photos slicker-facebook-placeholder fts-fb-thumbs-wrap fts-4-photos fts-fb-thumb-one-wrap fts-fb-large-photo" style="background:url(https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/306279388_492536589549932_1061187850140976497_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=MA2hn5qI3WUAX-n8-uM&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT96pXe_vplOQDee8c7PbfO1jE6elJaJ64AgfclTcSrSeQ&#038;oe=632D5DDB);" title="Nicolas Cage - giới thiệu bộ phim &quot;Butcher&#039;s Crossing&quot;" aria-label="Nicolas Cage - giới thiệu bộ phim &quot;Butcher&#039;s Crossing&quot;"></a><a href="https://www.facebook.com/photo.php?fbid=492536616216596&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="slicker-facebook-placeholder fts-fb-thumbs-wrap fts-4-photos fts-fb-thumb-two-wrap fts-fb-large-photo" style="background:url(https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/306284491_492536602883264_5415619422066891454_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=KhU0FRaPlpkAX9Gnn9W&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT9sgSwG9Q9wQ6LEv1MjPiRmdEEEEv-7Mnakw6wqEPYp_w&#038;oe=632BB730);" title="Steve Coogan - quảng bá phim &quot;The Lost King&quot;." aria-label="Steve Coogan - quảng bá phim &quot;The Lost King&quot;."><div class="fts-image-count-tint-underlay"></div><div class="fts-image-count"><span>+</span>1</div></a></div><div class="slicker-facebook-album-photoshadow"></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/782588971801053/posts/492536886216569" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/782588971801053/posts/492536886216569+Sau đây là số hình ảnh của phóng viên Thời Báo - anh John Định tham dự lễ hội TIFF (Toronto International Film Festival) 2022. Lễ hội phim ảnh năm nay có khá nhiều gương mặt nổi tiếng tham dự." target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/782588971801053/posts/492536886216569" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/782588971801053/posts/492536886216569" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/782588971801053/posts/492536886216569 Sau đây là số hình ảnh của phóng viên Thời Báo - anh John Định tham dự lễ hội TIFF (Toronto International Film Festival) 2022. Lễ hội phim ảnh năm nay có khá nhiều gương mặt nổi tiếng tham dự." target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/782588971801053/posts/492536886216569" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more">  &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div><div class='fts-fb-photo-post-wrap fts-jal-single-fb-post' ><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">1 week ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message">Hình ảnh dân Mỹ đang tưởng nhớ về ngày 11/9 với những phút im im lặng, đọc tên các nạn nhân 21 năm sau vụ tấn công khủng bố đẫm máu nhất trên đất Mỹ<br />
.<div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap fts-album-photos-wrap"><a href="https://www.facebook.com/photo.php?fbid=491692436301014&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-picture"><img border="0" alt="Thoi Bao Media" src="https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/306561694_491692432967681_3362196502388087122_n.jpg?stp=dst-jpg_s720x720&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=PHHJqWTsbioAX9d76qf&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-imcj5vmIlAEBxUjxORaKosXEcmnV906FPukrifQcU0g&#038;oe=632D6F29"/></a><div class="slicker-facebook-album-photoshadow"></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/photo.php?fbid=491692436301014&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/photo.php?fbid=491692436301014&amp;set=a.380645184072407&amp;type=3+Hình ảnh dân Mỹ đang tưởng nhớ về ngày 11/9 với những phút im im lặng, đọc tên các nạn nhân 21 năm sau vụ tấn công khủng bố đẫm máu nhất trên đất Mỹ
." target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/photo.php?fbid=491692436301014&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/photo.php?fbid=491692436301014&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/photo.php?fbid=491692436301014&amp;set=a.380645184072407&amp;type=3 Hình ảnh dân Mỹ đang tưởng nhớ về ngày 11/9 với những phút im im lặng, đọc tên các nạn nhân 21 năm sau vụ tấn công khủng bố đẫm máu nhất trên đất Mỹ
." target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/photo.php?fbid=491692436301014&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more"><i class='icon-thumbs-up'></i> 3   &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div><div class='fts-fb-photo-post-wrap fts-jal-single-fb-post' ><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener"><img border="0" alt="Thoi Bao Media" src="https://graph.facebook.com/782588971801053/picture"/></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/782588971801053" target="_blank" rel="noreferrer noopener">Thoi Bao Media</a></span><span class="fts-jal-fb-post-time">1 week ago</span><div class="fts-clear"></div><div class="fts-jal-fb-message">Nữ hoàng Elizabeth, nguyên thủ quốc gia Canada và là quốc vương Anh, đã qua đời. Bà đã 96 tuổi.<br />
.<br />
Bà đã qua đời một cách yên bình vào chiều thứ Năm tại lâu đài Balmoral ở Scotland, Cung điện Buckingham cho biết trong một tuyên bố ngắn.<div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap fts-album-photos-wrap"><a href="https://www.facebook.com/photo.php?fbid=489582623178662&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-picture"><img border="0" alt="Thoi Bao Media" src="https://scontent-iad3-1.xx.fbcdn.net/v/t39.30808-6/305985945_489582616511996_4706005488420733675_n.jpg?stp=dst-jpg_s720x720&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8024bb&#038;_nc_ohc=rv1dyQ1sol8AX_6ml7I&#038;_nc_ht=scontent-iad3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-42ROJQQvLNa_fu4FSzXFQlQBRQVu-KWOdknjmWOZKjg&#038;oe=632C5130"/></a><div class="slicker-facebook-album-photoshadow"></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup" title="Social Share Options">
<svg viewBox="0 0 24 24" aria-hidden="true" class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/photo.php?fbid=489582623178662&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/photo.php?fbid=489582623178662&amp;set=a.380645184072407&amp;type=3+Nữ hoàng Elizabeth, nguyên thủ quốc gia Canada và là quốc vương Anh, đã qua đời. Bà đã 96 tuổi.
.
Bà đã qua đời một cách yên bình vào chiều thứ Năm tại lâu đài Balmoral ở Scotland, Cung điện Buckingham cho biết trong một tuyên bố ngắn." target="_blank" rel="noreferrer noopener" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/photo.php?fbid=489582623178662&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/photo.php?fbid=489582623178662&amp;set=a.380645184072407&amp;type=3" target="_blank" rel="noreferrer noopener" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/photo.php?fbid=489582623178662&amp;set=a.380645184072407&amp;type=3 Nữ hoàng Elizabeth, nguyên thủ quốc gia Canada và là quốc vương Anh, đã qua đời. Bà đã 96 tuổi.
.
Bà đã qua đời một cách yên bình vào chiều thứ Năm tại lâu đài Balmoral ở Scotland, Cung điện Buckingham cho biết trong một tuyên bố ngắn." target="_blank" rel="noreferrer noopener" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/photo.php?fbid=489582623178662&#038;set=a.380645184072407&#038;type=3" target="_blank" rel="noreferrer noopener" class="fts-jal-fb-see-more"><i class='icon-thumbs-up'></i> 6 <i class='icon-comments'></i> 3  &nbsp;&nbsp;&nbsp;View on Facebook</a></div><div class="fts-clear"></div></div></div><script>jQuery.fn.isolatedScrollFacebookFTS = function() {this.bind("mousewheel DOMMouseScroll", function (e) {var delta = e.wheelDelta || (e.originalEvent && e.originalEvent.wheelDelta) || -e.detail,bottomOverflow = this.scrollTop + jQuery(this).outerHeight() - this.scrollHeight >= 0,topOverflow = this.scrollTop <= 0;if ((delta < 0 && bottomOverflow) || (delta > 0 && topOverflow)) {e.preventDefault();}});return this;};jQuery(".fts-fb-scrollable").isolatedScrollFacebookFTS();</script><div class="fts-clear"></div><div id="fb-root"></div>
</div>
		</div><div id="dlrwpcgy-63" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-397063-156458759" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="dlrwpcgy-397063-156458759-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-397063-156458759');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dlrwpcgy-397063-156458759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dlrwpcgy-397063-156458759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dlrwpcgy-397063-156458759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dlrwpcgy-397063-156458759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dlrwpcgy-64" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223317-385292836" class="dlrwpcgy-container dlrwpcgy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="dlrwpcgy-223317-385292836-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dlrwpcgy-223317-385292836');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dlrwpcgy-223317-385292836-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('dlrwpcgy-223317-385292836-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('dlrwpcgy-223317-385292836-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('dlrwpcgy-223317-385292836-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="dlrwpcgy-65" class=" h-ni w-nt primary-sidebar-widget widget widget_dlrwpcgy"><div class="dlrwpcgy  dlrwpcgy-align-center dlrwpcgy-column-1 dlrwpcgy-clearfix no-bg-box-model"><div id="dlrwpcgy-223101-2030674906" class="dlrwpcgy-container dlrwpcgy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223101" data-type="image"><a itemprop="url" class="dlrwpcgy-link" href="https://www.thoibao.com/go/rightsidebar-dshopping/" target="_blank" ><img class="dlrwpcgy-image" src="https://thoibao.com/wp-content/uploads/2021/01/dshopping-1.png" alt="SideBar-Right-Dshopping" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Google Analytics -->




<div class="sgpb-main-popup-data-container-398306" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-398306" data-id="398306" data-events="[{&quot;param&quot;:&quot;hover&quot;,&quot;operator&quot;:&quot;hoverActionCustomClass&quot;,&quot;value&quot;:&quot;register-popup&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMjAiLCJzZ3BiLXBvcHVwLXotaW5kZXgiOiI5OTk5Iiwic2dwYi1wb3B1cC10aGVtZXMiOiJzZ3BiLXRoZW1lLTQiLCJzZ3BiLW92ZXJsYXktY29sb3IiOiIjZmZmZmZmIiwic2dwYi1vdmVybGF5LW9wYWNpdHkiOiIwLjYiLCJzZ3BiLWNvbnRlbnQtY3VzdG9tLWNsYXNzIjoic2ctcG9wdXAtY29udGVudCIsInNncGItYmFja2dyb3VuZC1pbWFnZS1tb2RlIjoibm8tcmVwZWF0Iiwic2dwYi1lc2Mta2V5Ijoib24iLCJzZ3BiLWVuYWJsZS1jbG9zZS1idXR0b24iOiJvbiIsInNncGItY2xvc2UtYnV0dG9uLWRlbGF5IjoiMCIsInNncGItY2xvc2UtYnV0dG9uLXBvc2l0aW9uIjoiYm90dG9tUmlnaHQiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiOiIiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI6IjEyIiwic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjoiOSIsInNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiOiIiLCJzZ3BiLWJ1dHRvbi1pbWFnZSI6IiIsInNncGItYnV0dG9uLWltYWdlLXdpZHRoIjoiMjEiLCJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiOiIyMSIsInNncGItYm9yZGVyLWNvbG9yIjoiIzAwMDAwMCIsInNncGItYm9yZGVyLXJhZGl1cyI6IjAiLCJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI6IiUiLCJzZ3BiLWJ1dHRvbi10ZXh0IjoiQ2xvc2UiLCJzZ3BiLW92ZXJsYXktY2xpY2siOiJvbiIsInNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiOiJyZXNwb25zaXZlTW9kZSIsInNncGItcmVzcG9uc2l2ZS1kaW1lbnNpb24tbWVhc3VyZSI6ImF1dG8iLCJzZ3BiLXdpZHRoIjoiNjQwcHgiLCJzZ3BiLWhlaWdodCI6IjQ4MHB4Iiwic2dwYi1tYXgtd2lkdGgiOiIiLCJzZ3BiLW1heC1oZWlnaHQiOiIiLCJzZ3BiLW1pbi13aWR0aCI6IjEyMCIsInNncGItbWluLWhlaWdodCI6IiIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciOiJvbiIsInNncGItcG9wdXAtb3JkZXIiOiIwIiwic2dwYi1wb3B1cC1kZWxheSI6IjAiLCJzZ3BiLXBvc3QtaWQiOiIzOTgzMDYiLCJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5Ijoib24iLCJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjoiIiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlLWRhdGEiOiIiLCJzZ3BiQ29uZGl0aW9ucyI6bnVsbH0=">
								<div class="sgpb-popup-builder-content-398306 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h3>Nhận báo giá qua email</h3>
<p><div role="form" class="wpcf7" id="wpcf7-f398789-o1" lang="en" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#wpcf7-f398789-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="398789" />
<input type="hidden" name="_wpcf7_version" value="5.6.3" />
<input type="hidden" name="_wpcf7_locale" value="en" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f398789-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Your name<br />
    <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your email<br />
    <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Subject<br />
    <span class="wpcf7-form-control-wrap" data-name="your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your message (optional)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="175"/></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
<style></style></div></div>
							</div>
						  </div>		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Tìm..."
							       value="" name="s"
							       title="Tìm:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		




















<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKDFKJH');</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#article","isPartOf":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/"},"author":{"name":"Tuấn Hoàng","@id":"https://www.thoibao.com/#/schema/person/e00eab97566aee3a677253bfd7d0ebba"},"headline":"Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt","datePublished":"2022-09-18T23:30:16+00:00","dateModified":"2022-09-18T23:30:16+00:00","mainEntityOfPage":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/"},"wordCount":437,"publisher":{"@id":"https://www.thoibao.com/#organization"},"image":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg","articleSection":["Covid-19","Featured"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/","url":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/","name":"Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt - Thời Báo Newspaper - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt Covid-19","isPartOf":{"@id":"https://www.thoibao.com/#website"},"primaryImageOfPage":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#primaryimage"},"image":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg","datePublished":"2022-09-18T23:30:16+00:00","dateModified":"2022-09-18T23:30:16+00:00","description":"Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt Covid-19 - Thời Báo Newspaper Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt Covid-19","breadcrumb":{"@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#primaryimage","url":"https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg","contentUrl":"https://www.thoibao.com/wp-content/uploads/2022/09/covid-tren-da-cham-dut.jpg","width":800,"height":450},{"@type":"BreadcrumbList","@id":"https://www.thoibao.com/theo-to-chuc-who-tran-dai-dich-covid-tren-da-cham-dut/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thoibao.com/"},{"@type":"ListItem","position":2,"name":"Covid-19","item":"https://www.thoibao.com/category/covid-19/"},{"@type":"ListItem","position":3,"name":"Theo tổ chức WHO: trận đại dịch covid trên đà chấm dứt"}]},{"@type":"WebSite","@id":"https://www.thoibao.com/#website","url":"https://www.thoibao.com/","name":"Thời Báo Newspaper","description":"The Vietnamese Newspaper in Canada","publisher":{"@id":"https://www.thoibao.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thoibao.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.thoibao.com/#organization","name":"Thoi Bao The Vietnamese Newspaper","url":"https://www.thoibao.com/","sameAs":["https://www.facebook.com/thoibaomedia"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/#/schema/logo/image/","url":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","contentUrl":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","width":300,"height":93,"caption":"Thoi Bao The Vietnamese Newspaper"},"image":{"@id":"https://www.thoibao.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.thoibao.com/#/schema/person/e00eab97566aee3a677253bfd7d0ebba","name":"Tuấn Hoàng","sameAs":["https://thoibao.com"],"url":"https://www.thoibao.com/author/hoangkhanh75/"}]}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c9ce80821a6fb4c89dea5a875fabb944"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var directorist = {"nonce":"36429b03cb","directorist_nonce":"11929a02e5","ajax_nonce":"45d10261bd","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.thoibao.com","rest_url":"https:\/\/www.thoibao.com\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/www.thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"18\/09\/2022","enable_reviewer_content":"1","add_listing_data":{"nonce":"36429b03cb","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"directorist-image-upload","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"1","current_page_id":"404671","script_debugging":"1","ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","redirect_url":"https:\/\/www.thoibao.com","loading_message":"Sending user info, please wait...","login_error_message":"Wrong username or password.","i18n_text":{"category_selection":"Select a category","location_selection":"Select a location","show_more":"Show More","show_less":"Show Less","added_favourite":"Added to favorite","please_login":"Please login first","select_listing_map":"google","Miles":" Kilometers"},"args":{"directory_type_id":""},"directory_type":"","directory_type_term_data":{"submission_form_fields":false,"search_form_fields":false},"miles":" Kilometers","default_val":"0","countryRestriction":"1","restricted_countries":["CA"],"use_def_lat_long":"","ajaxnonce":"45d10261bd"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' id='jquery-js-after'>
			!function(a,o){"use strict";try{a(o).on("load",function(){setTimeout(function(){a(".loader-wrap").addClass("available")},500)})}catch(o){console.log(o),a(".loader-wrap").addClass("available")}}(jQuery,window);
			
</script><script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script><script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"6e7e6d2a82"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"6e7e6d2a82"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script><script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script><script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.1.13' id='Popup.js-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.1.13' id='PopupConfig.js-js'></script><script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.thoibao.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"695faa1d59"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.1.13' id='PopupBuilder.js-js'></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","post_id":"404671"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thoibao.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script><script defer type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658865109' id='akismet-frontend-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz&#038;ver=3.0' id='google-recaptcha-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' async="async" src='https://www.thoibao.com/wp-content/bs-booster-cache/942926456609fba4551e1a2e3caaca63.js?ver=c9ce80821a6fb4c89dea5a875fabb944' id='bs-booster-js'></script><script>
var dlrwpcgy=function(t){"use strict";return{init:function(){0==dlrwpcgy.ads_state()&&dlrwpcgy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dlrwpcgy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dlrwpcgy.init()});

</script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'65918756',post:'404671',tz:'-4',srv:'www.thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '404671' ]);
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 65/251 queries in 0.179 seconds using disk (Request-wide modification query)

Served from: www.thoibao.com @ 2022-09-18 19:31:47 by W3 Total Cache
-->