	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.thoibao.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết - Thời Báo Newspaper - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu</title>
	<meta name="description" content="Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu" />
	<link rel="canonical" href="https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết - Thời Báo Newspaper - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu" />
	<meta property="og:description" content="Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu" />
	<meta property="og:url" content="https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/" />
	<meta property="og:site_name" content="Thời Báo Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/thoibaomedia" />
	<meta property="article:published_time" content="2022-10-14T16:33:54+00:00" />
	<meta property="og:image" content="https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="452" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Tuấn Hoàng" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tuấn Hoàng" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//unicons.iconscout.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://www.thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://www.thoibao.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

						.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 500px !important;
				float: left;
			}

						.fts-simple-fb-wrapper, .fts-fb-header-wrapper, .fts-fb-load-more-wrapper, .fts-jal-fb-header, .fb-social-btn-top, .fb-social-btn-bottom, .fb-social-btn-below-description {
				margin: 10px !important;
			}

						.fts-simple-fb-wrapper {
				padding: 10px !important;
			}

			
		</style>
		<link rel='stylesheet' id='SFMCss-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://www.thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thoibao.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c9ce80821a6fb4c89dea5a875fabb944' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.thoibao.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/css/public-main.min.css?ver=7.3.0' type='text/css' media='all' />
<style id='directorist-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-slick-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/slick.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-style-css'  href='https://www.thoibao.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thoibao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
















<script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.7.1' id='super-rss-reader-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thoibao.com/wp-json/wp/v2/posts/406653" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4sAtK-1HMV' />
<link rel="alternate" type="application/json+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fthu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thoibao.com%2Fthu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-MTdHYVR3NUxIeTlheEtpaENvK1NvT1FIdWE3OFdpZmg0dDFndGtBTng0TEdDL2F3ZkJUMTcvNll2bTJGRkZtVlQ0QnpGUUZDMUV0R1hDNnk3dGJWcWFJZlRHMnhsNUs2OFpYNU1UQ0NiMjZaTFcvTnB6OUdaa09aNEl0K2ljNWZ8MDFHbjN3cEFpKzNjMEk2T1dqMTZ0VkJCYXEwaDNMN1Bkcnd2VGVQUU04ND0=" content="rZ3RsF9aK6S2haJA1tYG"/><style>img#wpstats{display:none}</style>
	<meta name="description" content="Calgary, Alberta: Theo những tin tức được cơ quan cảnh sát Hoàng Gia RCMP loan báo hôm thứ ba ngày 11 tháng 10, thì một thủ lãnh của một băng đảng vừa ra khỏi tù ..." />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
    },
    "url": "https://www.thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper in Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper in Canada",
    "url": "https://www.thoibao.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Th\u1ee7 l\u00e3nh b\u0103ng \u0111\u1ea3ng  Fresh Of the  Boat ( FOB) v\u1eeba  ra kh\u1ecfi t\u00f9 v\u00e0  b\u1ecb  b\u1eafn ch\u1ebft",
    "description": "Calgary, Alberta: Theo nh\u1eefng tin t\u1ee9c   \u0111\u01b0\u1ee3c c\u01a1 quan c\u1ea3nh s\u00e1t Ho\u00e0ng Gia RCMP loan b\u00e1o h\u00f4m th\u1ee9  ba ng\u00e0y 11 th\u00e1ng 10, th\u00ec m\u1ed9t th\u1ee7 l\u00e3nh c\u1ee7a m\u1ed9t b\u0103ng \u0111\u1ea3ng v\u1eeba ra kh\u1ecfi t\u00f9  \u0111\u01b0\u1ee3c v\u00e0i th\u00e1ng, \u0111\u00e3 b\u1ecb  b\u1eafn ch\u1ebft tr\u01b0\u1edbc nh\u00e0  ri\u00eang.N\u1ea1n nh\u00e2n l\u00e0  Nguy\u1ec5n   Tr\u1ecdng Minh n\u0103",
    "datePublished": "2022-10-14",
    "dateModified": "2022-10-14",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.thoibao.com/wp-content/bs-booster-cache/67681669398413de86b96518fcdb4c2d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1665179273' href='https://www.thoibao.com/wp-content/bs-booster-cache/94fc30f9f6821c5baff266dba1236400.css' type='text/css' media='all' />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thoibao.com/wp-content/uploads/2022/03/cropped-Thoi-Bao-News-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#img-carousel-mobile {
	text-align: center;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-406653 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-3-col page-layout-3-col-4 boxed main-menu-sticky-smart main-menu-boxed single-cat-321 single-prim-cat-328 single-cat-328  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Friday, October 14, 2022</span>
					</li>
					<li id="menu-item-396294" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li id="menu-item-358897" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li id="menu-item-358893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-358896" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li id="menu-item-358895" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-362231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-362232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-362233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li id="menu-item-362234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li id="menu-item-362235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li id="menu-item-362236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li id="menu-item-362237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-362240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-362241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-362242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-362244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-362243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-378712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-362238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-362246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-362247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li id="menu-item-362248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-362249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li id="menu-item-374661" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper in Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="narzwqpyfg narzwqpyfg-loc-header_aside_logo_ narzwqpyfg-align-center narzwqpyfg-column-1 no-bg-box-model"><div id="narzwqpyfg-389172-547797634" class="narzwqpyfg-container narzwqpyfg-type-custom_code  narzwqpyfg-hide-on-tablet-portrait narzwqpyfg-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="389172" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>


        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://www.dignitymemorial.com/" target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg" width="728" height="90"> </a></div>
        </div>

        <div class="mySlides728x90">
            <div class="numbertext">
            <a href="https://apps.apple.com/ca/app/thoi-bao-news/id1584435567" target="_blank"><img src="https://www.thoibao.com/wp-content/uploads/2022/04/TB-iOS-app-728x90-1.png" width="728" height="90"> </a></div>
        </div>

    </div>

        

</body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.thoibao.com/" itemprop="url" rel="home">
											<img src="https://www.thoibao.com/wp-content/uploads/2022/03/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="container adcontainer"><div class="narzwqpyfg narzwqpyfg-after-header narzwqpyfg-pubadban narzwqpyfg-show-desktop narzwqpyfg-show-tablet-landscape narzwqpyfg-loc-header_after narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-hide-on-phone narzwqpyfg-hide-on-tablet-portrait narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-284510-1545064201" class="narzwqpyfg-container narzwqpyfg-type-custom_code  narzwqpyfg-hide-on-tablet-portrait narzwqpyfg-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body>
    <div class="myGGSlides970x250">
        <div class="numbertext">
            
            <!-- SquareResponsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-3144707321472120"
                data-ad-slot="4288894560"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            
        </div>

    </div>

<!--  <div class="slideshow-container970x250">
        
        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="http://www.amplefood.ca/"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/10/AmpleOct721.jpg" width="970"
                    height="250"> </a>
        </div>

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
                    height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://lancotekshields.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
        </div>


    </div>
-->  
    <br>
    



</body>

</html>
</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container post-template-5">
						<div
					class="post-header post-tp-5-header bs-lazy wfi"  title="Thủ lãnh băng đảng  Fresh Of the  Boat ( FOB) vừa  ra khỏi tù và  bị  bắn chết" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg">
				<div class="post-header-inner">
					<div class="term-badges floated"><span class="term-badge term-328"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></span><span class="term-badge term-321"><a href="https://www.thoibao.com/category/featured/">Featured</a></span></div>					<div class="post-header-title">
						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Thủ lãnh băng đảng  Fresh Of the  Boat ( FOB) vừa  ra khỏi tù và  bị  bắn chết</span>
						</h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-10-14T12:33:54-04:00">Ngày <b>Oct 14, 2022</b></time></span>
			</div>
						<span class="move-to-content"><i class="fa fa-angle-down"></i></span>
					</div>
									</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
								<article id="post-406653" class="post-406653 post type-post status-publish format-standard has-post-thumbnail  category-featured category-nguoi-viet-nam-chau-chuyen-muc single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p>Calgary, Alberta: Theo những tin tức   được cơ quan cảnh sát Hoàng Gia RCMP loan báo hôm thứ  ba ngày 11 tháng 10, thì một thủ lãnh của một băng đảng vừa ra khỏi tù  được vài tháng, đã bị  bắn chết trước nhà  riêng.<br />
Nạn nhân là  Nguyễn   Trọng Minh năm nay  39 tuổi, nguyên là  thủ lãnh của băng đảng  &#8220;Vừa  Ra khỏi Thuyền&#8221; ( Fresh Of the Boat), đã bị hai tay sát thủ<br />
Trong nhiều năm qua, đã có   cuộc chiến tranh dành  đất  làm ăn  giữa hai băng đảng  bạo hành là   Fresh Of The   Boat, và  băng đảng   Fresh Of the  Boat Killers ( tìm  giết  những kẻ   mới từ thuyền lên), và  đã khiến có ít nhất  25  người bị  bắn chết  kể từ  những năm 2000s cho  đến nay ở thành phố  Calgary. Một số lớn những người bị bắn chết là những người bình thường, bị lạc  đạn  trong các cuộc bắn  giết giữa hai băng đảng.<br />
Ông Nguyễn Trọng Minh  bị tù về  một tội danh giết người  và vừa  được trả tự do trong tháng tư năm nay 2022.<br />
Theo   những nhân chứng thì ông Minh lái xe    chở một người phụ nữ  cũng  39 tuổi vào sân đậu xe của nhà ông trên đường  Boulder  Creek Way ở khu vực  Langdon trong thành phố  Calgary, thì hai tay sát thủ   một võ trang bằng súng   trường bán tự động và một võ trang bằng súng ngắn, bắn   vào cửa xe    nơi có  ông Minh đang ngồi.<br />
Nạn nhân   chết tại chỗ và   người phụ nữ  ngồi bên cạnh bị thương nặng và  được trực thăng chở đi cấp cứu.<br />
Những người hàng xóm  đã không   biết  mặt ông Minh, nhưng họ cho biết gia đình này có một cửa tiệm làm móng ở thành phố Calgary.<br />
Cảnh sát   đang  tiến hành cuộc điều tra</p> <div class="narzwqpyfg narzwqpyfg-post-bottom narzwqpyfg-float-center narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-223320-224764954" class="narzwqpyfg-container narzwqpyfg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="narzwqpyfg-223320-224764954-place"></div></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Chia sẻ</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1HMV" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Thủ lãnh băng đảng  Fresh Of the  Boat ( FOB) vừa  ra khỏi tù và  bị  bắn chết&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1HMV" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item facebook-messenger has-title"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fwp.me%2Fp4sAtK-1HMV&app_id=521270401588372&redirect_uri=https%3A%2F%2Fwp.me%2Fp4sAtK-1HMV" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span><span class="item-title">Facebook Messenger</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Thủ lãnh băng đảng  Fresh Of the  Boat ( FOB) vừa  ra khỏi tù và  bị  bắn chết %0A%0A https%3A%2F%2Fwp.me%2Fp4sAtK-1HMV" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Tin trước				</p>
				<p class="title heading-typo"><a href="https://www.thoibao.com/pho-de-doc-nguyen-tu-huan-ve-huu/" rel="prev">Phó đề đốc Nguyễn Từ Huấn  về hưu</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 ">

					<span class="h-text related-posts-heading">Xem thêm</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-406650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Phó đề đốc Nguyễn Từ Huấn  về hưu" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/pho-de-doc-huan-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pho-de-doc-huan-86x64.png&quot;,&quot;210&quot;:&quot;pho-de-doc-huan-210x136.png&quot;,&quot;279&quot;:&quot;pho-de-doc-huan-279x220.png&quot;,&quot;357&quot;:&quot;pho-de-doc-huan-357x210.png&quot;,&quot;750&quot;:&quot;pho-de-doc-huan-750x430.png&quot;,&quot;800&quot;:&quot;pho-de-doc-huan.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/pho-de-doc-nguyen-tu-huan-ve-huu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/pho-de-doc-nguyen-tu-huan-ve-huu/" title="Phó đề đốc Nguyễn Từ Huấn  về hưu">
			<span class="post-title">
				Phó đề đốc Nguyễn Từ Huấn  về hưu			</span>
	</a>
	</p></div>
</div >
<div  class="post-406647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Giá mướn nhà ở thành phố Toronto tiếp tục gia tăng" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/nha-muom-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nha-muom-86x64.png&quot;,&quot;210&quot;:&quot;nha-muom-210x136.png&quot;,&quot;279&quot;:&quot;nha-muom-279x220.png&quot;,&quot;357&quot;:&quot;nha-muom-357x210.png&quot;,&quot;682&quot;:&quot;nha-muom.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/gia-muon-nha-o-thanh-pho-toronto-tiep-tuc-gia-tang/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/gia-muon-nha-o-thanh-pho-toronto-tiep-tuc-gia-tang/" title="Giá mướn nhà ở thành phố Toronto tiếp tục gia tăng">
			<span class="post-title">
				Giá mướn nhà ở thành phố Toronto tiếp tục gia tăng			</span>
	</a>
	</p></div>
</div >
<div  class="post-406644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một căn nhà  nhỏ ở  Toronto vừa  bán với giá  trên $127,000 giá đề  bảng." data-src="https://www.thoibao.com/wp-content/uploads/2022/10/can-nha-127k-over-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;can-nha-127k-over-86x64.png&quot;,&quot;210&quot;:&quot;can-nha-127k-over-210x136.png&quot;,&quot;279&quot;:&quot;can-nha-127k-over-279x220.png&quot;,&quot;357&quot;:&quot;can-nha-127k-over-357x210.png&quot;,&quot;682&quot;:&quot;can-nha-127k-over.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/mot-can-nha-nho-o-toronto-vua-ban-voi-gia-tren-127000-gia-de-bang/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/mot-can-nha-nho-o-toronto-vua-ban-voi-gia-tren-127000-gia-de-bang/" title="Một căn nhà  nhỏ ở  Toronto vừa  bán với giá  trên $127,000 giá đề  bảng.">
			<span class="post-title">
				Một căn nhà  nhỏ ở  Toronto vừa  bán với giá  trên $127,000 giá đề  bảng.			</span>
	</a>
	</p></div>
</div >
<div  class="post-406641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-328">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nhà thơ  Cung Trầm Tưởng qua đời" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/cung-tram-tuong-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cung-tram-tuong-86x64.jpg&quot;,&quot;210&quot;:&quot;cung-tram-tuong-210x136.jpg&quot;,&quot;279&quot;:&quot;cung-tram-tuong-279x220.jpg&quot;,&quot;336&quot;:&quot;cung-tram-tuong.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/nha-tho-cung-tram-tuong-qua-doi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/nha-tho-cung-tram-tuong-qua-doi/" title="Nhà thơ  Cung Trầm Tưởng qua đời">
			<span class="post-title">
				Nhà thơ  Cung Trầm Tưởng qua đời			</span>
	</a>
	</p></div>
</div >
<div  class="post-406635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Du khách ùn ùn  trở lại nước Nhật, sau khi lệnh  phong tỏa vì covid  hủy bỏ" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/du-khach-nhat-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;du-khach-nhat-86x64.jpg&quot;,&quot;210&quot;:&quot;du-khach-nhat-210x136.jpg&quot;,&quot;279&quot;:&quot;du-khach-nhat-279x220.jpg&quot;,&quot;357&quot;:&quot;du-khach-nhat-357x210.jpg&quot;,&quot;750&quot;:&quot;du-khach-nhat-750x430.jpg&quot;,&quot;800&quot;:&quot;du-khach-nhat.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/du-khach-un-un-tro-lai-nuoc-nhat-sau-khi-lenh-phong-toa-vi-covid-huy-bo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/du-khach-un-un-tro-lai-nuoc-nhat-sau-khi-lenh-phong-toa-vi-covid-huy-bo/" title="Du khách ùn ùn  trở lại nước Nhật, sau khi lệnh  phong tỏa vì covid  hủy bỏ">
			<span class="post-title">
				Du khách ùn ùn  trở lại nước Nhật, sau khi lệnh  phong tỏa vì covid  hủy bỏ			</span>
	</a>
	</p></div>
</div >
<div  class="post-406624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-118">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Richmond student tackles foodborne diseases in developing countries" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/vicky-nguyen-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vicky-nguyen-86x64.jpg&quot;,&quot;210&quot;:&quot;vicky-nguyen-210x136.jpg&quot;,&quot;279&quot;:&quot;vicky-nguyen-279x220.jpg&quot;,&quot;357&quot;:&quot;vicky-nguyen-357x210.jpg&quot;,&quot;750&quot;:&quot;vicky-nguyen-750x430.jpg&quot;,&quot;800&quot;:&quot;vicky-nguyen.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/richmond-student-tackles-foodborne-diseases-in-developing-countries/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/richmond-student-tackles-foodborne-diseases-in-developing-countries/" title="Richmond student tackles foodborne diseases in developing countries">
			<span class="post-title">
				Richmond student tackles foodborne diseases in developing countries			</span>
	</a>
	</p></div>
</div >
<div  class="post-406619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-328">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một  phụ nữ  Việt bị xe đụng chết ở Little  Saigon" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/phu-nu-viet-chet-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;phu-nu-viet-chet-86x64.png&quot;,&quot;210&quot;:&quot;phu-nu-viet-chet-210x136.png&quot;,&quot;279&quot;:&quot;phu-nu-viet-chet-279x220.png&quot;,&quot;357&quot;:&quot;phu-nu-viet-chet-357x210.png&quot;,&quot;750&quot;:&quot;phu-nu-viet-chet-750x430.png&quot;,&quot;800&quot;:&quot;phu-nu-viet-chet.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/mot-phu-nu-viet-bi-xe-dung-chet-o-little-saigon/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/mot-phu-nu-viet-bi-xe-dung-chet-o-little-saigon/" title="Một  phụ nữ  Việt bị xe đụng chết ở Little  Saigon">
			<span class="post-title">
				Một  phụ nữ  Việt bị xe đụng chết ở Little  Saigon			</span>
	</a>
	</p></div>
</div >
<div  class="post-406604 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Chủ trương &#8221; Made In America&#8221; khiến các cơ  xưởng Mỹ    không kiếm  ra nhân viên" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/Made_in_America_factory_workers_ABCNews_report-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Made_in_America_factory_workers_ABCNews_report-86x64.jpg&quot;,&quot;210&quot;:&quot;Made_in_America_factory_workers_ABCNews_report-210x136.jpg&quot;,&quot;279&quot;:&quot;Made_in_America_factory_workers_ABCNews_report-279x220.jpg&quot;,&quot;357&quot;:&quot;Made_in_America_factory_workers_ABCNews_report-357x210.jpg&quot;,&quot;678&quot;:&quot;Made_in_America_factory_workers_ABCNews_report.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/chu-truong-made-in-america-khien-cac-co-xuong-my-khong-kiem-ra-nhan-vien/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/chu-truong-made-in-america-khien-cac-co-xuong-my-khong-kiem-ra-nhan-vien/" title="Chủ trương &#8221; Made In America&#8221; khiến các cơ  xưởng Mỹ    không kiếm  ra nhân viên">
			<span class="post-title">
				Chủ trương &#8221; Made In America&#8221; khiến các cơ  xưởng Mỹ    không kiếm  ra&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-406601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-336">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Phần lớn những nạn nhân của   trận lụt Ian sẽ không được các công ty bảo hiểm bồi thường" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/bao-ian-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bao-ian-86x64.jpg&quot;,&quot;210&quot;:&quot;bao-ian-210x136.jpg&quot;,&quot;279&quot;:&quot;bao-ian-279x220.jpg&quot;,&quot;357&quot;:&quot;bao-ian-357x210.jpg&quot;,&quot;750&quot;:&quot;bao-ian-750x430.jpg&quot;,&quot;800&quot;:&quot;bao-ian.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/phan-lon-nhung-nan-nhan-cua-tran-lut-ian-se-khong-duoc-cac-cong-ty-bao-hiem-boi-thuong/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/phan-lon-nhung-nan-nhan-cua-tran-lut-ian-se-khong-duoc-cac-cong-ty-bao-hiem-boi-thuong/" title="Phần lớn những nạn nhân của   trận lụt Ian sẽ không được các công ty bảo hiểm bồi thường">
			<span class="post-title">
				Phần lớn những nạn nhân của   trận lụt Ian sẽ không được các công ty bảo hiểm bồi&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-406595 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bộ y tế  Canada  chuẩn y việc  dùng thuốc chủng  covid  tổ hợp của công ty  Pfizer" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/pfizer-covd-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pfizer-covd-86x64.png&quot;,&quot;210&quot;:&quot;pfizer-covd-210x136.png&quot;,&quot;279&quot;:&quot;pfizer-covd-279x220.png&quot;,&quot;357&quot;:&quot;pfizer-covd-357x210.png&quot;,&quot;750&quot;:&quot;pfizer-covd-750x430.png&quot;,&quot;800&quot;:&quot;pfizer-covd.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/bo-y-te-canada-chuan-y-viec-dung-thuoc-chung-covid-to-hop-cua-cong-ty-pfizer/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/bo-y-te-canada-chuan-y-viec-dung-thuoc-chung-covid-to-hop-cua-cong-ty-pfizer/" title="Bộ y tế  Canada  chuẩn y việc  dùng thuốc chủng  covid  tổ hợp của công ty  Pfizer">
			<span class="post-title">
				Bộ y tế  Canada  chuẩn y việc  dùng thuốc chủng  covid  tổ hợp của công ty  Pfizer			</span>
	</a>
	</p></div>
</div >
<div  class="post-406592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-336">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Những vụ hạn hán ở  Bắc Bán Cầu gia tăng gấp 20 lần vì  những thay đổi môi trường" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/han-han-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;han-han-86x64.png&quot;,&quot;210&quot;:&quot;han-han-210x136.png&quot;,&quot;279&quot;:&quot;han-han-279x220.png&quot;,&quot;357&quot;:&quot;han-han-357x210.png&quot;,&quot;750&quot;:&quot;han-han-750x430.png&quot;,&quot;800&quot;:&quot;han-han.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/nhung-vu-han-han-o-bac-ban-cau-gia-tang-gap-20-lan-vi-nhung-thay-doi-moi-truong/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/nhung-vu-han-han-o-bac-ban-cau-gia-tang-gap-20-lan-vi-nhung-thay-doi-moi-truong/" title="Những vụ hạn hán ở  Bắc Bán Cầu gia tăng gấp 20 lần vì  những thay đổi môi trường">
			<span class="post-title">
				Những vụ hạn hán ở  Bắc Bán Cầu gia tăng gấp 20 lần vì  những thay đổi môi trường			</span>
	</a>
	</p></div>
</div >
<div  class="post-406588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nền kinh tế  nước Mỹ   đang trên     đà bước vào vòng suy thoái" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/kinh-te-my-suy-thoai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kinh-te-my-suy-thoai-86x64.jpg&quot;,&quot;210&quot;:&quot;kinh-te-my-suy-thoai-210x136.jpg&quot;,&quot;279&quot;:&quot;kinh-te-my-suy-thoai-279x220.jpg&quot;,&quot;357&quot;:&quot;kinh-te-my-suy-thoai-357x210.jpg&quot;,&quot;749&quot;:&quot;kinh-te-my-suy-thoai.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/nen-kinh-te-nuoc-my-dang-tren-da-buoc-vao-vong-suy-thoai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/nen-kinh-te-nuoc-my-dang-tren-da-buoc-vao-vong-suy-thoai/" title="Nền kinh tế  nước Mỹ   đang trên     đà bước vào vòng suy thoái">
			<span class="post-title">
				Nền kinh tế  nước Mỹ   đang trên     đà bước vào vòng suy thoái			</span>
	</a>
	</p></div>
</div >
<div  class="post-406585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Giá  xăng   gia tăng trở lại ở Hoa Kỳ  và   Canada" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/gia-xahng-tang-cao-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gia-xahng-tang-cao-86x64.jpg&quot;,&quot;210&quot;:&quot;gia-xahng-tang-cao-210x136.jpg&quot;,&quot;279&quot;:&quot;gia-xahng-tang-cao-279x220.jpg&quot;,&quot;357&quot;:&quot;gia-xahng-tang-cao-357x210.jpg&quot;,&quot;600&quot;:&quot;gia-xahng-tang-cao.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/gia-xang-gia-tang-tro-lai-o-hoa-ky-va-canada/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/gia-xang-gia-tang-tro-lai-o-hoa-ky-va-canada/" title="Giá  xăng   gia tăng trở lại ở Hoa Kỳ  và   Canada">
			<span class="post-title">
				Giá  xăng   gia tăng trở lại ở Hoa Kỳ  và   Canada			</span>
	</a>
	</p></div>
</div >
<div  class="post-406582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Hai  cảnh sát viên bị bắn chết trong một  vụ bắn người ở Ontario" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/canh-sat-simco-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;canh-sat-simco-86x64.jpg&quot;,&quot;210&quot;:&quot;canh-sat-simco-210x136.jpg&quot;,&quot;279&quot;:&quot;canh-sat-simco-279x220.jpg&quot;,&quot;357&quot;:&quot;canh-sat-simco-357x210.jpg&quot;,&quot;750&quot;:&quot;canh-sat-simco-750x430.jpg&quot;,&quot;800&quot;:&quot;canh-sat-simco.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/hai-canh-sat-vien-bi-ban-chet-trong-mot-vu-ban-nguoi-o-ontario/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/hai-canh-sat-vien-bi-ban-chet-trong-mot-vu-ban-nguoi-o-ontario/" title="Hai  cảnh sát viên bị bắn chết trong một  vụ bắn người ở Ontario">
			<span class="post-title">
				Hai  cảnh sát viên bị bắn chết trong một  vụ bắn người ở Ontario			</span>
	</a>
	</p></div>
</div >
<div  class="post-406557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-118">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="the Canada-ASEAN Business Council named Thi Be Nguyen ,  Executive Director for Canada" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/thi-be-nguyen-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thi-be-nguyen-86x64.jpg&quot;,&quot;210&quot;:&quot;thi-be-nguyen-210x136.jpg&quot;,&quot;279&quot;:&quot;thi-be-nguyen-279x220.jpg&quot;,&quot;357&quot;:&quot;thi-be-nguyen-357x210.jpg&quot;,&quot;480&quot;:&quot;thi-be-nguyen.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/the-canada-asean-business-council-named-thi-be-nguyen-executive-director-for-canada/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/the-canada-asean-business-council-named-thi-be-nguyen-executive-director-for-canada/" title="the Canada-ASEAN Business Council named Thi Be Nguyen ,  Executive Director for Canada">
			<span class="post-title">
				the Canada-ASEAN Business Council named Thi Be Nguyen ,  Executive Director for&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-406523 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-328">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một bác sĩ và một  dược sĩ gốc Việt bị  buộc tội kê toa và bán thuốc bất hợp pháp" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/bac-si-goc-viet-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bac-si-goc-viet-86x64.png&quot;,&quot;210&quot;:&quot;bac-si-goc-viet-210x136.png&quot;,&quot;279&quot;:&quot;bac-si-goc-viet-279x220.png&quot;,&quot;357&quot;:&quot;bac-si-goc-viet-357x210.png&quot;,&quot;750&quot;:&quot;bac-si-goc-viet-750x430.png&quot;,&quot;800&quot;:&quot;bac-si-goc-viet.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/mot-bac-si-va-mot-duoc-si-goc-viet-bi-buoc-toi-ke-toa-va-ban-thuoc-bat-hop-phap/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/mot-bac-si-va-mot-duoc-si-goc-viet-bi-buoc-toi-ke-toa-va-ban-thuoc-bat-hop-phap/" title="Một bác sĩ và một  dược sĩ gốc Việt bị  buộc tội kê toa và bán thuốc bất hợp pháp">
			<span class="post-title">
				Một bác sĩ và một  dược sĩ gốc Việt bị  buộc tội kê toa và bán thuốc bất hợp pháp			</span>
	</a>
	</p></div>
</div >
<div  class="post-406519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-328">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một phụ nữ Việt bị  bắt giữ ở phi trường Mỹ với  40 cân Anh cần sa  trong va ly" data-src="https://www.thoibao.com/wp-content/uploads/2022/10/bat-ma-tuy-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bat-ma-tuy-86x64.png&quot;,&quot;210&quot;:&quot;bat-ma-tuy-210x136.png&quot;,&quot;279&quot;:&quot;bat-ma-tuy-279x220.png&quot;,&quot;357&quot;:&quot;bat-ma-tuy-357x210.png&quot;,&quot;750&quot;:&quot;bat-ma-tuy-750x430.png&quot;,&quot;800&quot;:&quot;bat-ma-tuy.png&quot;}}"					class="img-holder" href="https://www.thoibao.com/mot-phu-nu-viet-bi-bat-giu-o-phi-truong-my-voi-40-can-anh-can-sa-trong-va-ly/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/mot-phu-nu-viet-bi-bat-giu-o-phi-truong-my-voi-40-can-anh-can-sa-trong-va-ly/" title="Một phụ nữ Việt bị  bắt giữ ở phi trường Mỹ với  40 cân Anh cần sa  trong va ly">
			<span class="post-title">
				Một phụ nữ Việt bị  bắt giữ ở phi trường Mỹ với  40 cân Anh cần sa  trong va ly			</span>
	</a>
	</p></div>
</div >
<div  class="post-406515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Vé máy bay bán  với giá rẻ nhất từ trước đến nay ở  Toronto." data-src="https://www.thoibao.com/wp-content/uploads/2022/10/flair-airline-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.thoibao.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;flair-airline-86x64.jpg&quot;,&quot;210&quot;:&quot;flair-airline-210x136.jpg&quot;,&quot;279&quot;:&quot;flair-airline-279x220.jpg&quot;,&quot;357&quot;:&quot;flair-airline-357x210.jpg&quot;,&quot;750&quot;:&quot;flair-airline-750x400.jpg&quot;,&quot;800&quot;:&quot;flair-airline.jpg&quot;}}"					class="img-holder" href="https://www.thoibao.com/ve-may-bay-ban-voi-gia-re-nhat-tu-truoc-den-nay-o-toronto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.thoibao.com/ve-may-bay-ban-voi-gia-re-nhat-tu-truoc-den-nay-o-toronto/" title="Vé máy bay bán  với giá rẻ nhất từ trước đến nay ở  Toronto.">
			<span class="post-title">
				Vé máy bay bán  với giá rẻ nhất từ trước đến nay ở  Toronto.			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1354457909"
				   title="Trước">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Trước				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1354457909" title="Kế tiếp">
					Kế tiếp <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="narzwqpyfg-63" class=" h-ni w-nt primary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-406025-601707044" class="narzwqpyfg-container narzwqpyfg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="406025" data-type="image"><a itemprop="url" class="narzwqpyfg-link" href="https://www.thoibao.com/go/freedom-immigration-firm/" target="_blank" ><img class="narzwqpyfg-image" src="https://www.thoibao.com/wp-content/uploads/2022/10/20221004-3-Job-Office-VN.jpg" alt="Freedom Immigration Firm" /></a></div></div></div><div id="narzwqpyfg-64" class=" h-ni w-nt primary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-223317-1867610980" class="narzwqpyfg-container narzwqpyfg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="narzwqpyfg-223317-1867610980-place"></div></div></div></div><div id="narzwqpyfg-72" class=" h-ni w-nt primary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-385770-451645462" class="narzwqpyfg-container narzwqpyfg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="385770" data-type="image"><a itemprop="url" class="narzwqpyfg-link" href="https://www.thoibao.com/go/agnes-huyen-do/" target="_blank" ><img class="narzwqpyfg-image" src="https://www.thoibao.com/wp-content/uploads/2022/05/8836-AgnesHuyenDo-new.png" alt="Agnes Huyen Do - Chartered Professional Accountant" /></a></div></div></div><div id="narzwqpyfg-65" class=" h-ni w-nt primary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-223101-1950934063" class="narzwqpyfg-container narzwqpyfg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223101" data-type="image"><a itemprop="url" class="narzwqpyfg-link" href="https://www.thoibao.com/go/rightsidebar-dshopping/" target="_blank" ><img class="narzwqpyfg-image" src="https://thoibao.com/wp-content/uploads/2021/01/dshopping-1.png" alt="DShopping - mon qua huu ich danh tron yeu thuong" /></a></div></div></div><div id="narzwqpyfg-76" class=" h-ni w-nt primary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-330766-1390220046" class="narzwqpyfg-container narzwqpyfg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="330766" data-type="image"><a itemprop="url" class="narzwqpyfg-link" href="https://www.thoibao.com/go/rightsidebar-tb-thietke-inan/" target="_self" ><img class="narzwqpyfg-image" src="https://thoibao.com/wp-content/uploads/2021/07/Banner-300-250-Thiet-ke-in-an-1-scaled.jpg" alt="Thoi Bao Thiet Ke - In An" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="narzwqpyfg-73" class=" h-ni w-nt secondary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-hide-on-phone narzwqpyfg-hide-on-tablet-portrait narzwqpyfg-hide-on-tablet-landscape narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-397873-942055537" class="narzwqpyfg-container narzwqpyfg-type-code  narzwqpyfg-hide-on-tablet-portrait narzwqpyfg-hide-on-tablet-landscape narzwqpyfg-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397873" data-type="code"><div id="narzwqpyfg-397873-942055537-place"></div></div></div></div><div id="narzwqpyfg-74" class=" h-ni w-nt secondary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-397063-1147586247" class="narzwqpyfg-container narzwqpyfg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="397063" data-type="code"><div id="narzwqpyfg-397063-1147586247-place"></div></div></div></div><div id="narzwqpyfg-77" class=" h-ni w-nt secondary-sidebar-widget widget widget_narzwqpyfg"><div class="narzwqpyfg  narzwqpyfg-align-center narzwqpyfg-column-1 narzwqpyfg-clearfix no-bg-box-model"><div id="narzwqpyfg-339079-1676633553" class="narzwqpyfg-container narzwqpyfg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339079" data-type="image"><img class="narzwqpyfg-image" src="https://thoibao.com/wp-content/uploads/2021/07/Banner-3000x2500-YOUR-AD-HERE.gif" alt="Side-Bar-Right-YourAds" /></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-text-2"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		Xem thêm
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-406650 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/pho-de-doc-nguyen-tu-huan-ve-huu/" class="post-title post-url">
			Phó đề đốc Nguyễn Từ Huấn  về hưu		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406647 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/gia-muon-nha-o-thanh-pho-toronto-tiep-tuc-gia-tang/" class="post-title post-url">
			Giá mướn nhà ở thành phố Toronto tiếp tục gia tăng		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406644 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/mot-can-nha-nho-o-toronto-vua-ban-voi-gia-tren-127000-gia-de-bang/" class="post-title post-url">
			Một căn nhà  nhỏ ở  Toronto vừa  bán với giá  trên $127,000 giá đề&hellip;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406641 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-328">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/nha-tho-cung-tram-tuong-qua-doi/" class="post-title post-url">
			Nhà thơ  Cung Trầm Tưởng qua đời		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406635 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/du-khach-un-un-tro-lai-nuoc-nhat-sau-khi-lenh-phong-toa-vi-covid-huy-bo/" class="post-title post-url">
			Du khách ùn ùn  trở lại nước Nhật, sau khi lệnh  phong tỏa vì covid&hellip;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406624 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-118">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/richmond-student-tackles-foodborne-diseases-in-developing-countries/" class="post-title post-url">
			Richmond student tackles foodborne diseases in developing countries		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-406619 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-328">
	<div class="item-inner">
		<p class="title">		<a href="https://www.thoibao.com/mot-phu-nu-viet-bi-xe-dung-chet-o-little-saigon/" class="post-title post-url">
			Một  phụ nữ  Việt bị xe đụng chết ở Little  Saigon		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="680887928"
				   title="Trước">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Trước				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="680887928" title="Kế tiếp">
					Kế tiếp <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-396294"><a href="https://thoibao.com">| THỜI BÁO NEWSPAPER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://www.thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Google Analytics -->




<div class="sgpb-main-popup-data-container-398306" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-398306" data-id="398306" data-events="[{&quot;param&quot;:&quot;hover&quot;,&quot;operator&quot;:&quot;hoverActionCustomClass&quot;,&quot;value&quot;:&quot;register-popup&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMjAiLCJzZ3BiLXBvcHVwLXotaW5kZXgiOiI5OTk5Iiwic2dwYi1wb3B1cC10aGVtZXMiOiJzZ3BiLXRoZW1lLTQiLCJzZ3BiLW92ZXJsYXktY29sb3IiOiIjZmZmZmZmIiwic2dwYi1vdmVybGF5LW9wYWNpdHkiOiIwLjYiLCJzZ3BiLWNvbnRlbnQtY3VzdG9tLWNsYXNzIjoic2ctcG9wdXAtY29udGVudCIsInNncGItYmFja2dyb3VuZC1pbWFnZS1tb2RlIjoibm8tcmVwZWF0Iiwic2dwYi1lc2Mta2V5Ijoib24iLCJzZ3BiLWVuYWJsZS1jbG9zZS1idXR0b24iOiJvbiIsInNncGItY2xvc2UtYnV0dG9uLWRlbGF5IjoiMCIsInNncGItY2xvc2UtYnV0dG9uLXBvc2l0aW9uIjoiYm90dG9tUmlnaHQiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiOiIiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI6IjEyIiwic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjoiOSIsInNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiOiIiLCJzZ3BiLWJ1dHRvbi1pbWFnZSI6IiIsInNncGItYnV0dG9uLWltYWdlLXdpZHRoIjoiMjEiLCJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiOiIyMSIsInNncGItYm9yZGVyLWNvbG9yIjoiIzAwMDAwMCIsInNncGItYm9yZGVyLXJhZGl1cyI6IjAiLCJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI6IiUiLCJzZ3BiLWJ1dHRvbi10ZXh0IjoiQ2xvc2UiLCJzZ3BiLW92ZXJsYXktY2xpY2siOiJvbiIsInNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiOiJyZXNwb25zaXZlTW9kZSIsInNncGItcmVzcG9uc2l2ZS1kaW1lbnNpb24tbWVhc3VyZSI6ImF1dG8iLCJzZ3BiLXdpZHRoIjoiNjQwcHgiLCJzZ3BiLWhlaWdodCI6IjQ4MHB4Iiwic2dwYi1tYXgtd2lkdGgiOiIiLCJzZ3BiLW1heC1oZWlnaHQiOiIiLCJzZ3BiLW1pbi13aWR0aCI6IjEyMCIsInNncGItbWluLWhlaWdodCI6IiIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciOiJvbiIsInNncGItcG9wdXAtb3JkZXIiOiIwIiwic2dwYi1wb3B1cC1kZWxheSI6IjAiLCJzZ3BiLXBvc3QtaWQiOiIzOTgzMDYiLCJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5Ijoib24iLCJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjoiIiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlLWRhdGEiOiIiLCJzZ3BiQ29uZGl0aW9ucyI6bnVsbH0=">
								<div class="sgpb-popup-builder-content-398306 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><h3>Nhận báo giá qua email</h3>
<p><div role="form" class="wpcf7" id="wpcf7-f398789-o1" lang="en" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#wpcf7-f398789-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="398789" />
<input type="hidden" name="_wpcf7_version" value="5.6.3" />
<input type="hidden" name="_wpcf7_locale" value="en" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f398789-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Your name<br />
    <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your email<br />
    <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Subject<br />
    <span class="wpcf7-form-control-wrap" data-name="your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your message (optional)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="12"/></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
<style></style></div></div>
							</div>
						  </div>		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://www.thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://www.thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://www.thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://www.thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://www.thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://www.thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://www.thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://www.thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://www.thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://www.thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://www.thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://www.thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-badge-right menu-have-badge menu-item-346739"><a href="https://www.thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại<span class="better-custom-badge">TÌM DỊCH VỤ - SỬA NHÀ</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân<span class="better-custom-badge">Tìm Việc - Tìm Phòng/Nhà</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://www.thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://www.thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://www.thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://www.thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://www.thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-328 better-anim-fade menu-item-42992"><a href="https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://www.thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://www.thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://www.thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://www.thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://www.thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://www.thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://www.thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4235 better-anim-fade menu-item-378712"><a href="https://www.thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://www.thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://www.thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://www.thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://www.thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://www.thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Tìm kiếm..."
							       value="" name="s"
							       title="Tìm kiếm:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		




















<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKDFKJH');</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#article","isPartOf":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/"},"author":{"name":"Tuấn Hoàng","@id":"https://www.thoibao.com/#/schema/person/e00eab97566aee3a677253bfd7d0ebba"},"headline":"Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết","datePublished":"2022-10-14T16:33:54+00:00","dateModified":"2022-10-14T16:33:54+00:00","mainEntityOfPage":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/"},"wordCount":475,"publisher":{"@id":"https://www.thoibao.com/#organization"},"image":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg","articleSection":["Featured","Người Việt Năm Châu"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/","url":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/","name":"Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết - Thời Báo Newspaper - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu","isPartOf":{"@id":"https://www.thoibao.com/#website"},"primaryImageOfPage":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#primaryimage"},"image":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#primaryimage"},"thumbnailUrl":"https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg","datePublished":"2022-10-14T16:33:54+00:00","dateModified":"2022-10-14T16:33:54+00:00","description":"Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu - Thời Báo Newspaper Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết Người Việt Năm Châu","breadcrumb":{"@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#primaryimage","url":"https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg","contentUrl":"https://www.thoibao.com/wp-content/uploads/2022/10/trong-minh-nguyen-chestermere-rcmp-1-5870380-1650657519819.jpg","width":800,"height":452},{"@type":"BreadcrumbList","@id":"https://www.thoibao.com/thu-lanh-bang-dang-fresh-of-the-boat-fob-vua-ra-khoi-tu-va-bi-ban-chet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thoibao.com/"},{"@type":"ListItem","position":2,"name":"Chuyên Mục","item":"https://www.thoibao.com/category/chuyen-muc/"},{"@type":"ListItem","position":3,"name":"Người Việt Năm Châu","item":"https://www.thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/"},{"@type":"ListItem","position":4,"name":"Thủ lãnh băng đảng Fresh Of the Boat ( FOB) vừa ra khỏi tù và bị bắn chết"}]},{"@type":"WebSite","@id":"https://www.thoibao.com/#website","url":"https://www.thoibao.com/","name":"Thời Báo Newspaper","description":"The Vietnamese Newspaper in Canada","publisher":{"@id":"https://www.thoibao.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thoibao.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.thoibao.com/#organization","name":"Thoi Bao The Vietnamese Newspaper","url":"https://www.thoibao.com/","sameAs":["https://www.facebook.com/thoibaomedia"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thoibao.com/#/schema/logo/image/","url":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","contentUrl":"https://www.thoibao.com/wp-content/uploads/2019/08/logo.png","width":300,"height":93,"caption":"Thoi Bao The Vietnamese Newspaper"},"image":{"@id":"https://www.thoibao.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.thoibao.com/#/schema/person/e00eab97566aee3a677253bfd7d0ebba","name":"Tuấn Hoàng","sameAs":["https://thoibao.com"],"url":"https://www.thoibao.com/author/hoangkhanh75/"}]}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c9ce80821a6fb4c89dea5a875fabb944"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var directorist = {"nonce":"6f345c732f","directorist_nonce":"0bdf979861","ajax_nonce":"c0b6b10d62","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.thoibao.com","rest_url":"https:\/\/www.thoibao.com\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/www.thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"14\/10\/2022","enable_reviewer_content":"1","add_listing_data":{"nonce":"6f345c732f","ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"directorist-image-upload","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"","script_debugging":"1","ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","redirect_url":"https:\/\/www.thoibao.com","loading_message":"Sending user info, please wait...","login_error_message":"Wrong username or password.","i18n_text":{"category_selection":"Select a category","location_selection":"Select a location","show_more":"Show More","show_less":"Show Less","added_favourite":"Added to favorite","please_login":"Please login first","select_listing_map":"google","Miles":" Kilometers"},"args":{"directory_type_id":""},"directory_type":"","directory_type_term_data":{"submission_form_fields":false,"search_form_fields":false},"miles":" Kilometers","default_val":"0","countryRestriction":"1","restricted_countries":["CA"],"use_def_lat_long":"","ajaxnonce":"c0b6b10d62"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script><script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"1b7c62ff11"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"1b7c62ff11"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script><script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script><script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.1.14' id='Popup.js-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.1.14' id='PopupConfig.js-js'></script><script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.thoibao.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","nonce":"8be7206786"};
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.1.14' id='PopupBuilder.js-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.7.1' id='jquery-easy-ticker-js'></script><script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 2000); // Change image every 2 seconds
            }
        </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
                    crossorigin="anonymous"></script><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script><script>
        var slideIndex1 = 0;
        showSlides1();

        function showSlides1() {
            var u;
            var slides1 = document.getElementsByClassName("mySlides970x250");

            for (u = 0; u < slides1.length; u++) {
                slides1[u].style.display = "none";
            }
            slideIndex1++;
            if (slideIndex1 > slides1.length) { slideIndex1 = 1 }

            slides1[slideIndex1 - 1].style.display = "block";

            setTimeout(showSlides1, 5000); // Change image every 5 seconds
        }
    </script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('narzwqpyfg-223320-224764954');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('narzwqpyfg-223320-224764954-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('narzwqpyfg-223320-224764954-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('narzwqpyfg-223320-224764954-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('narzwqpyfg-223320-224764954-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><script>var bs_ajax_paginate_1354457909 = '{"query":{"paginate":"next_prev","count":18,"post_type":"post","posts_per_page":"18","post__not_in":[406653],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[321,328],"author":"16","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"981a563"}';</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('narzwqpyfg-223317-1867610980');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('narzwqpyfg-223317-1867610980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('narzwqpyfg-223317-1867610980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('narzwqpyfg-223317-1867610980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('narzwqpyfg-223317-1867610980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('narzwqpyfg-397873-942055537');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('narzwqpyfg-397873-942055537-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="5609339155"  data-ad-format="vertical"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('narzwqpyfg-397063-1147586247');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('narzwqpyfg-397063-1147586247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('narzwqpyfg-397063-1147586247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('narzwqpyfg-397063-1147586247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('narzwqpyfg-397063-1147586247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><script>var bs_ajax_paginate_680887928 = '{"query":{"count":7,"paginate":"next_prev","pagination-show-label":"0","post_type":"post","posts_per_page":"7","post__not_in":[406653],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[321,328],"data":{"listing":"text-2","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"text-2","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":7}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"36d9598"}';</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Ti\u1ebfp","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>b\u00e0i vi\u1ebft<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Th\u1ec3 lo\u1ea1i<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>th\u1ebb<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.thoibao.com\/wp-admin\/admin-ajax.php","post_id":"406653"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thoibao.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script><script defer type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664828774' id='akismet-frontend-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz&#038;ver=3.0' id='google-recaptcha-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcp9uEdAAAAAOu4-npbffoHe1VCQsYqmBuyYgEz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script><script type='text/javascript' src='https://www.thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' async="async" src='https://www.thoibao.com/wp-content/bs-booster-cache/a90b31cafb22c043fe15530caa079d74.js?ver=c9ce80821a6fb4c89dea5a875fabb944' id='bs-booster-js'></script><script>
var narzwqpyfg=function(t){"use strict";return{init:function(){0==narzwqpyfg.ads_state()&&narzwqpyfg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".narzwqpyfg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){narzwqpyfg.init()});

</script><script src='https://stats.wp.com/e-202241.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'65918756',post:'406653',tz:'-4',srv:'www.thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '406653' ]);
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 1/303 queries in 0.431 seconds using disk (Request-wide modification query)

Served from: www.thoibao.com @ 2022-10-14 12:34:10 by W3 Total Cache
-->